<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>News (Pilkada) | Perludem Minta Proses Penggunaan Surat Keterangan&#8230;</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Perludem Minta Proses Penggunaan Surat Keterangan Pilkada Transparan" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://pilkada.metrotvnews.com/news-pilkada/GKd3Edek-perludem-minta-proses-penggunaan-surat-keterangan-pilkada-transparan" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632478/EQ8WVspxfr.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1482477249" />
<meta property="og:description" content="Direktur Eksekutif Perludem Titi Anggraini mengatakan, penggunaan suket yang dikeluarkan Dinas Dukcapil berpotensi dimanipulasi." />
<meta property="og:site_name" content="pilkadanews (pilkada)" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Perludem Minta Proses Penggunaan Surat Keterangan Pilkada Transparan" />
<meta itemprop="description" content="Direktur Eksekutif Perludem Titi Anggraini mengatakan, penggunaan suket yang dikeluarkan Dinas Dukcapil berpotensi dimanipulasi." />
<meta itemprop="url" content="http://pilkada.metrotvnews.com/news-pilkada/GKd3Edek-perludem-minta-proses-penggunaan-surat-keterangan-pilkada-transparan" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632478/EQ8WVspxfr.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Fri, 23 Dec 2016 6:34:21 GMT"/>
<meta http-equiv="last-modified" content="Fri, 23 Dec 2016 6:32:21 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Direktur Eksekutif Perludem Titi Anggraini Mengatakan, Penggunaan Suket Yang Dikeluarkan Dinas Dukcapil Berpotensi Dimanipulasi." />
<meta name="keywords" content="Pilgub, Dki, 2017, Perludem, Minta, Proses, Penggunaan, Surat, Keterangan, Pilkada, Transparan" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/GKd3Edek-perludem-minta-proses-penggunaan-surat-keterangan-pilkada-transparan">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/jqvmap.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/ticker.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/main.css?v11112016" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-27']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'pilkada_center1' 				: 347,
		'pilkada_showcase1' 			: 343,
		'pilkada_showcase2' 			: 344,
		'pilkada_showcase3' 			: 345,
		'pilkada_showcase4' 			: 346,
		'pilkada_large_skyscraper'		: 349,
		'pilkada_billboard'		 		: 350    	            
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=4"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

			
    </head>
    <body>
                
        <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://pilkada.metrotvnews.com/">Pilkada</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Pilkada</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/nbwe0RDK-sby-hadiri-deklarasi-dukungan-warga-jakarta-asal-sunda-ke-agus-sylvi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632253/9MOiWZ4yRl.jpg?w=110" height="50" alt="SBY Hadiri Deklarasi Dukungan Warga Jakarta Asal Sunda ke Agus-Sylvi"/>
                        </div>
                        <h3> SBY Hadiri Deklarasi Dukungan Warga Jakarta Asal Sunda ke Agus-Sylvi </h3>
                    </a>




                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/aNrJ0gaN-slank-janji-turun-gunung-buat-ahok-djarot">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632249/smRJcvAGMU.jpg?w=110" height="50" alt="Slank Janji 'Turun Gunung' Buat Ahok-Djarot"/>
                        </div>
                        <h3> Slank Janji 'Turun Gunung' Buat Ahok-Djarot </h3>
                    </a>




                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/9K57D3Rb-anies-ingin-penggusuran-di-300-titik-jakarta-dimoratorium">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632245/UKmoplD6Ls.jpg?w=110" height="50" alt="Anies Ingin Penggusuran di 300 Titik Jakarta Dimoratorium"/>
                        </div>
                        <h3> Anies Ingin Penggusuran di 300 Titik Jakarta Dimoratorium </h3>
                    </a>




                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/GNlGMomK-djarot-yakin-pemilih-pemula-bakal-pilih-petahana">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632263/9e2c3MiHz6.jpeg?w=110" height="50" alt="Djarot Yakin Pemilih Pemula Bakal Pilih Petahana"/>
                        </div>
                        <h3> Djarot Yakin Pemilih Pemula Bakal Pilih Petahana </h3>
                    </a>




                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/zNAGAJwk-om-telolet-om-dan-kebahagiaan-sederhana-ala-anies-baswedan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632246/bnsqAZVYKG.jpeg?w=110" height="50" alt="'Om Telolet Om' dan Kebahagiaan Sederhana ala Anies Baswedan"/>
                        </div>
                        <h3> 'Om Telolet Om' dan Kebahagiaan Sederhana ala Anies Baswedan </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/video-advertorial/ybJyQvaN-universitas-maranatha-kampus-keren-dengan-fasilitas-modern">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/20/630938/5g6POojTYf.jpg?w=110" height="50" alt="Universitas Maranatha, Kampus Keren dengan Fasilitas Modern"/>
                        </div>
                        <h3> Universitas Maranatha, Kampus Keren dengan Fasilitas Modern </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/8koXM2RK-video-amatir-penangkapan-terduga-teroris-di-payakumbuh">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631362/YAXO0SkL8T.jpg?w=110" height="50" alt="Video Amatir Penangkapan Terduga Teroris di Payakumbuh"/>
                        </div>
                        <h3> Video Amatir Penangkapan Terduga Teroris di Payakumbuh </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/special-event/RkjQM93b-debat-publik-pilkada-aceh-2017-3">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632187/upbTBWIqzo.jpg?w=110" height="50" alt="Debat Publik Pilkada Aceh 2017 (3)"/>
                        </div>
                        <h3> Debat Publik Pilkada Aceh 2017 (3) </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/ZkeWM4AN-polisi-temukan-bom-di-sebuah-rumah-kontrakan-di-setu-babakan">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631256/Sli9Pyu2f8.jpg?w=110" height="50" alt="Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan"/>
                        </div>
                        <h3> Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/Rb1lRwAN-kri-layang-635-hilang-kontak-di-perairan-talaud">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/23/632271/VTkN915HYs.jpg?w=110" height="50" alt="KRI Layang 635 Hilang Kontak di Perairan Talaud"/>
                        </div>
                        <h3> KRI Layang 635 Hilang Kontak di Perairan Talaud </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://pilkada.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://pilkada.metrotvnews.com/news">News</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://pilkada.metrotvnews.com/pernik">pernik</a>
                                    </li>
                                  
                                    
										<li >
                                            <a href="http://pilkada.metrotvnews.com/index/foto">Foto</a>
                                        </li>
										<li >
                                            <a href="http://pilkada.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://pilkada.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('pilkada_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->
                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase1');
                        	</script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632253/9MOiWZ4yRl.jpg?w=110" alt="SBY Hadiri Deklarasi Dukungan Warga Jakarta Asal Sunda ke Agus-Sylvi" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/nbwe0RDK-sby-hadiri-deklarasi-dukungan-warga-jakarta-asal-sunda-ke-agus-sylvi">SBY Hadiri Deklarasi Dukungan Warga Jakarta Asal Sunda ke Agus-Sylvi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632249/smRJcvAGMU.jpg?w=110" alt="Slank Janji 'Turun Gunung' Buat Ahok-Djarot" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/aNrJ0gaN-slank-janji-turun-gunung-buat-ahok-djarot">Slank Janji 'Turun Gunung' Buat Ahok-Djarot</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632245/UKmoplD6Ls.jpg?w=110" alt="Anies Ingin Penggusuran di 300 Titik Jakarta Dimoratorium" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/9K57D3Rb-anies-ingin-penggusuran-di-300-titik-jakarta-dimoratorium">Anies Ingin Penggusuran di 300 Titik Jakarta Dimoratorium</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632263/9e2c3MiHz6.jpeg?w=110" alt="Djarot Yakin Pemilih Pemula Bakal Pilih Petahana" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/GNlGMomK-djarot-yakin-pemilih-pemula-bakal-pilih-petahana">Djarot Yakin Pemilih Pemula Bakal Pilih Petahana</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632246/bnsqAZVYKG.jpeg?w=110" alt="'Om Telolet Om' dan Kebahagiaan Sederhana ala Anies Baswedan" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/zNAGAJwk-om-telolet-om-dan-kebahagiaan-sederhana-ala-anies-baswedan">'Om Telolet Om' dan Kebahagiaan Sederhana ala Anies Baswedan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631853/56YQupJawG.jpg?w=110" alt="Dipimpin Ahok,  DKI Raih Indeks Pembangunan Ketenagakerjaan Terbaik" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/nbwe0MjK-dipimpin-ahok-dki-raih-indeks-pembangunan-ketenagakerjaan-terbaik">Dipimpin Ahok,  DKI Raih Indeks Pembangunan Ketenagakerjaan Terbaik</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631861/4ZXA8goNnD.jpg?w=110" alt="Ahok: UMP DKI hanya Cukup buat Lajang" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/lKYmvq3K-ahok-ump-dki-hanya-cukup-buat-lajang">Ahok: UMP DKI hanya Cukup buat Lajang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632087/rHVfI75gTy.jpg?w=110" alt="Januari, 13 Ribu Orang Siap Kampanye untuk Ahok-Djarot" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/RkjQM1wb-januari-13-ribu-orang-siap-kampanye-untuk-ahok-djarot">Januari, 13 Ribu Orang Siap Kampanye untuk Ahok-Djarot</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/631934/ZhLkT15Qq7.jpg?w=110" alt="Agus Lirik Wacana Gratis Naik TransJakarta" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/GKd3EEXk-agus-lirik-wacana-gratis-naik-transjakarta">Agus Lirik Wacana Gratis Naik TransJakarta</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/22/632001/Y9fnrSGcgX.jpg?w=110" alt="Ahok Targetkan Tekan Angka Kemiskinan Jakarta Hingga 1%" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/9K57DAPb-ahok-targetkan-tekan-angka-kemiskinan-jakarta-hingga-1">Ahok Targetkan Tekan Angka Kemiskinan Jakarta Hingga 1%</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://pilkada.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/03/14/498546/yfvm2lI5BL.jpg?w=110" alt="Mensesneg: Revisi Undang-undang Pilkada Dibahas Besok" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/pilkada/zNAxPn6K-mensesneg-revisi-undang-undang-pilkada-dibahas-besok">Mensesneg: Revisi Undang-undang Pilkada Dibahas Besok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://pilkada.metrotvnews.com/index/foto">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2014/04/30/236700/a1.jpg?w=526" width="526" height="350" alt="Pencarian MH370 Masuki Tahap Baru" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2014/04/30/236700/pencarian-mh370-masuki-tahap-baru" title="Pencarian MH370 Masuki Tahap Baru">Pencarian MH370 Masuki Tahap Baru</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2014/04/30/236690/a4.jpg?w=526" width="526" height="350" alt="Kekerasan Baru Pecah di Ukraina" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2014/04/30/236690/kekerasan-baru-pecah-di-ukraina" title="Kekerasan Baru Pecah di Ukraina">Kekerasan Baru Pecah di Ukraina</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2014/04/30/236680/a3.jpg?w=526" width="526" height="350" alt="Polisi Tindak Ribuan Pengunjuk Rasa di Sao Paulo" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2014/04/30/236680/polisi-tindak-ribuan-pengunjuk-rasa-di-sao-paulo" title="Polisi Tindak Ribuan Pengunjuk Rasa di Sao Paulo">Polisi Tindak Ribuan Pengunjuk Rasa di Sao Paulo</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase2');
                        	</script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/20/630938/5g6POojTYf.jpg?w=110" alt="Universitas Maranatha, Kampus Keren dengan Fasilitas Modern" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/video-advertorial/ybJyQvaN-universitas-maranatha-kampus-keren-dengan-fasilitas-modern">Universitas Maranatha, Kampus Keren dengan Fasilitas Modern</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631362/YAXO0SkL8T.jpg?w=110" alt="Video Amatir Penangkapan Terduga Teroris di Payakumbuh" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/8koXM2RK-video-amatir-penangkapan-terduga-teroris-di-payakumbuh">Video Amatir Penangkapan Terduga Teroris di Payakumbuh</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/22/632187/upbTBWIqzo.jpg?w=110" alt="Debat Publik Pilkada Aceh 2017 (3)" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/special-event/RkjQM93b-debat-publik-pilkada-aceh-2017-3">Debat Publik Pilkada Aceh 2017 (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/21/631256/Sli9Pyu2f8.jpg?w=110" alt="Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/ZkeWM4AN-polisi-temukan-bom-di-sebuah-rumah-kontrakan-di-setu-babakan">Polisi Temukan Bom di Sebuah Rumah Kontrakan di Setu Babakan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/23/632271/VTkN915HYs.jpg?w=110" alt="KRI Layang 635 Hilang Kontak di Perairan Talaud" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Rb1lRwAN-kri-layang-635-hilang-kontak-di-perairan-talaud">KRI Layang 635 Hilang Kontak di Perairan Talaud</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/23/632497/KILfjYAD9p.jpg?w=110" alt="Penumpang di Bandara Adisutjipto Melonjak 10%" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/nbwe0ZmK-penumpang-di-bandara-adisutjipto-melonjak-10">Penumpang di Bandara Adisutjipto Melonjak 10%</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/23/632496/wtkHReXEyW.jpg?w=110" alt="Sejumlah Maskapai Gunakan Pesawat Berkapasitas Lebih Besar" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/ybDerwZk-sejumlah-maskapai-gunakan-pesawat-berkapasitas-lebih-besar">Sejumlah Maskapai Gunakan Pesawat Berkapasitas Lebih Besar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/23/632470/J9QPtIDTKA.jpg?w=110" alt="Kapolres Metro Jakpus Pantau Persiapan Natal di Gereja Katedral" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/1bVYW12N-kapolres-metro-jakpus-pantau-persiapan-natal-di-gereja-katedral">Kapolres Metro Jakpus Pantau Persiapan Natal di Gereja Katedral</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/23/632457/H4CMEcQVeh.jpg?w=110" alt="Jokowi Hadiri Deklarasi Pemagangan Nasional" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/ob372WJb-jokowi-hadiri-deklarasi-pemagangan-nasional">Jokowi Hadiri Deklarasi Pemagangan Nasional</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2016/12/23/632460/IWbycvkEDq.jpg?w=110" alt="Puncak Arus Penumpang di Bandara Juanda Diprediksi Hari Ini" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/3NO5Ovyk-puncak-arus-penumpang-di-bandara-juanda-diprediksi-hari-ini">Puncak Arus Penumpang di Bandara Juanda Diprediksi Hari Ini</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase3');
                        	</script>	
                        </div>
                        
                                            
                    </div>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		  	<h4> </h4>
			  <h1>Perludem Minta Proses Penggunaan Surat Keterangan Pilkada Transparan </h1><div class="line"><div class="reg"> Nur Azizah &nbsp;&nbsp; &bull; &nbsp;&nbsp; Jumat, 23 Dec 2016 13:32 WIB</div> <a class="tag" href=http://pilkada.metrotvnews.com/topic/8602 title=pilgub dki 2017><i class="fa fa-hashtag"></i>pilgub dki 2017</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://pilkada.metrotvnews.com/" title="pilkada">Pilkada</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://pilkada.metrotvnews.com/news-pilkada" title="News (Pilkada)">News (Pilkada)</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Perludem Minta Proses Penggunaan Surat Keterangan Pilkada Transparan http://metrotvn.ws/GKd3Edek" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Direktur+Eksekutif+Perludem+Titi+Anggraini+mengatakan%2C+penggunaan+suket+yang+dikeluarkan+Dinas+Dukcapil+berpotensi+dimanipulasi.&display=popup&link=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FGKd3Edek-perludem-minta-proses-penggunaan-surat-keterangan-pilkada-transparan&name=Perludem+Minta+Proses+Penggunaan+Surat+Keterangan+Pilkada+Transparan&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2016%2F12%2F23%2F632478%2FEQ8WVspxfr.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FGKd3Edek-perludem-minta-proses-penggunaan-surat-keterangan-pilkada-transparan" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Perludem+Minta+Proses+Penggunaan+Surat+Keterangan+Pilkada+Transparan+http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FGKd3Edek-perludem-minta-proses-penggunaan-surat-keterangan-pilkada-transparan" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Perludem+Minta+Proses+Penggunaan+Surat+Keterangan+Pilkada+Transparan+http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FGKd3Edek-perludem-minta-proses-penggunaan-surat-keterangan-pilkada-transparan">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632478/EQ8WVspxfr.jpg?w=650" alt="Perludem Minta Proses Penggunaan Surat Keterangan Pilkada Transparan" />
    <div class="sum">
        Direktur Eksekutif Perludem Titi Anggraini -- MI/Mohamad Irfan    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Metrotvnews.com, Jakarta: </strong>Sebanyak 24 ribu warga DKI Jakarta belum merekam KTP elektronik atau KTP-el. Mereka juga belum terdaftar dalam data base Kementerian Dalam Negeri.<br /><br />
Sebagai gantinya, Dinas Kependudukan dan Pencatatan Sipil DKI Jakarta menyediakan surat keterangan (suket) khusus Pilkada bagi warga yang belum memiliki e-KTP. Langkah ini mendapat kritik dari Perkumpulan untuk Pemilu dan Demokrasi (Perludem).
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://pilkada.metrotvnews.com/topic/8602">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com/metro-news/JKRRvLwK-agus-berkunjung-ke-menteng-ahok-berdialog-di-rumah-lembang">Agus Berkunjung ke Menteng, Ahok Berdialog di Rumah Lembang</a></li>
        
               
            <li><a href="http://pilkada.metrotvnews.com/news-pilkada/0kpOMDDb-djarot-bakal-bongkar-hotel-pelanggar-aturan-di-kawasan-kemang">Djarot bakal Bongkar Hotel Pelanggar Aturan di Kawasan Kemang</a></li>
        
               
            <li><a href="http://pilkada.metrotvnews.com/news-pilkada/0k87mP0b-djarot-titip-jakarta-karena-mau-umroh">Djarot Titip Jakarta karena Mau Umroh</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/keluarga/8koXJmMK-trik-ciptakan-suasana-nyaman-agar-keluarga-betah-di-rumah">Trik Ciptakan Suasana Nyaman Agar Keluarga Betah di Rumah</a>
                </li>        </ul>
    </div>


Direktur Eksekutif Perludem Titi Anggraini mengatakan, penggunaan suket yang dikeluarkan Dinas Dukcapil berpotensi dimanipulasi. Ia khawatir terjadi pemilih ganda.<br /><br />
"Semua warga berhak memilih. Bila belum ada yang tidak bisa memilih, harus difasilitasi. Tapi, harus dipastikan prosesnya transparan dan diketahui semua pasangan calon," kata Titi kepada <em>Metrotvnews.com </em>di Jakarta, Jumat (23/12/2016).<br /><br />
Titi mengatakan, warga yang mendapatkan suket harus dipastikan warga setempat dan benar tidak terdaftar dalam daftar pemilih tetap (DPT). "Pengawas pemilu harus mengoptimalkan fungsinya dan harus terbuka. Kalau prosesnya sudah transparan, bila ada penyimpangan, kan masyarakat langsung bisa merespons," terangnya.<br /><br />
Ia juga meminta Komisi Pemilihan Umum (KPU) dan Dinas Dukcapil gencar melakukan sosialisasi pada masyarakat. Sosialisasi penting agar seluruh masyarakat bisa ikut mengawasi.<br /><br />
"Sosialisasi harus menggunakan berbagai medium. Baik itu media massa atau turun langsung ke masyarakat. Supaya gampang mengawasinya," pungkas Titi.<br /><br />
Berdasarkan data DPT yang sudah ditetapkan KPU DKI pada 9 Desember, masih ada sekitar 24 ribu warga belum memiliki KTP-el dan tidak terdaftar di data base Kemendagri. Awalnya, ada 500 ribu data yang masuk dalam Daftar Pemilih Sementara (DPS), tetapi belum merekam data KTP-el.<br /><br />
Setelah diverifikasi, jumlahnya menyusut menjadi 115.000 (DPS). Saat ditetapkan menjadi DPT, tersisa 24.000 data warga yang belum merekam KTP-el, sehingga namanya dicoret dari DPT.<br /><br />
<strong>(Baca: <a href="http://pilkada.metrotvnews.com/news-pilkada/Rb1lp9dN-surat-keterangan-hanya-untuk-pilkada-2017">Surat Keterangan Hanya Untuk Pilkada 2017</a>)</strong><br /><br />            <br/>(NIN)</p>            
            </p>
        </div>
        
		    <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Perludem Minta Proses Penggunaan Surat Keterangan Pilkada Transparan http://metrotvn.ws/GKd3Edek" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Direktur+Eksekutif+Perludem+Titi+Anggraini+mengatakan%2C+penggunaan+suket+yang+dikeluarkan+Dinas+Dukcapil+berpotensi+dimanipulasi.&display=popup&link=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FGKd3Edek-perludem-minta-proses-penggunaan-surat-keterangan-pilkada-transparan&name=Perludem+Minta+Proses+Penggunaan+Surat+Keterangan+Pilkada+Transparan&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2016%2F12%2F23%2F632478%2FEQ8WVspxfr.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FGKd3Edek-perludem-minta-proses-penggunaan-surat-keterangan-pilkada-transparan" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FGKd3Edek-perludem-minta-proses-penggunaan-surat-keterangan-pilkada-transparan&amp;title=Perludem+Minta+Proses+Penggunaan+Surat+Keterangan+Pilkada+Transparan&amp;summary=Direktur+Eksekutif+Perludem+Titi+Anggraini+mengatakan%2C+penggunaan+suket+yang+dikeluarkan+Dinas+Dukcapil+berpotensi+dimanipulasi." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://pilkada.metrotvnews.com/news-pilkada/GKd3Edek-perludem-minta-proses-penggunaan-surat-keterangan-pilkada-transparan" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://pilkada.metrotvnews.com/more/news-pilkada" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632263/wLrolP216t.jpeg?w=188" width="188" height="124" alt="Djarot Yakin Pemilih Pemula Bakal Pilih Petahana" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/GNlGMomK-djarot-yakin-pemilih-pemula-bakal-pilih-petahana" title="Djarot Yakin Pemilih Pemula Bakal Pilih Petahana">Djarot Yakin Pemilih Pemula Bakal Pilih Petahana</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 03:54            </div>
            <p>Menurut Djarot, pemilih pemula pasti akan mempertimbangkan pemimpin yang sudah memberikan bukti.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632254/3vGCnah7T9.jpeg?w=188" width="188" height="124" alt="Temukan Penggalian Kabel PLN, Djarot Ingatkan Hal Ini" />
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/metro/ObzB0L0b-temukan-penggalian-kabel-pln-djarot-ingatkan-hal-ini" title="Temukan Penggalian Kabel PLN, Djarot Ingatkan Hal Ini">Temukan Penggalian Kabel PLN, Djarot Ingatkan Hal Ini</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 03:37            </div>
            <p>Djarot mengungkapkan, banyak trotoar yang sudah diperbaiki Pemprov DKI Jakarta kemudian menjadi rusak karena ada penggalian kabel-kabel&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632253/mWdENHbhxY.jpg?w=188" width="188" height="124" alt="SBY Hadiri Deklarasi Dukungan Warga Jakarta Asal Sunda ke Agus-Sylvi" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/nbwe0RDK-sby-hadiri-deklarasi-dukungan-warga-jakarta-asal-sunda-ke-agus-sylvi" title="SBY Hadiri Deklarasi Dukungan Warga Jakarta Asal Sunda ke Agus-Sylvi">SBY Hadiri Deklarasi Dukungan Warga Jakarta Asal Sunda ke Agus-Sylvi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 03:31            </div>
            <p>Mimin berharap jika terpilih, Agus dapat memberikan akses ambulan gratis kepada warga.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632251/Kc51UqhMLd.jpg?w=188" width="188" height="124" alt="Genggaman Erat Warga ke Agus di Kampung Putra Alm. Jojon" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/yNLy3JPb-genggaman-erat-warga-ke-agus-di-kampung-putra-alm-jojon" title="Genggaman Erat Warga ke Agus di Kampung Putra Alm. Jojon">Genggaman Erat Warga ke Agus di Kampung Putra Alm. Jojon</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 03:19            </div>
            <p>Agus ingin menata daerah itu menjadi perumahan vertikal sehingga terdapat lahan untuk ruang terbuka hijau bagi warga setempat.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632249/Pa8zb6254q.jpg?w=188" width="188" height="124" alt="Slank Janji 'Turun Gunung' Buat Ahok-Djarot" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/aNrJ0gaN-slank-janji-turun-gunung-buat-ahok-djarot" title="Slank Janji 'Turun Gunung' Buat Ahok-Djarot">Slank Janji 'Turun Gunung' Buat Ahok-Djarot</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 03:00            </div>
            <p>Dukungan ini diberikan lantaran sikap Ahok yang selama ini dipandang bersih.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632246/zw8cFkYh2G.jpeg?w=188" width="188" height="124" alt="'Om Telolet Om' dan Kebahagiaan Sederhana ala Anies Baswedan" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/zNAGAJwk-om-telolet-om-dan-kebahagiaan-sederhana-ala-anies-baswedan" title="'Om Telolet Om' dan Kebahagiaan Sederhana ala Anies Baswedan">'Om Telolet Om' dan Kebahagiaan Sederhana ala Anies Baswedan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 02:33            </div>
            <p>Ia inign masyarakat DKI Jakarta mengingat mereka sebagai sosok yang tak berubah jika terpilih nanti sebagai Gubernur dan Wakil Gubernur&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632245/1GVDAzwQvW.jpg?w=188" width="188" height="124" alt="Anies Ingin Penggusuran di 300 Titik Jakarta Dimoratorium" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/9K57D3Rb-anies-ingin-penggusuran-di-300-titik-jakarta-dimoratorium" title="Anies Ingin Penggusuran di 300 Titik Jakarta Dimoratorium">Anies Ingin Penggusuran di 300 Titik Jakarta Dimoratorium</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 02:30            </div>
            <p>Jika terpilih, Anies akan mengkaji ulang rencana penggusuran yang dimiliki Pemerintah Provinsi DKI Jakarta saat ini.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632243/D9skJrKc5p.jpg?w=188" width="188" height="124" alt="Pasar Murah, Cara Anies Buktikan Janji Penurunan Harga Bahan Pokok" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/RkjQMOQb-pasar-murah-cara-anies-buktikan-janji-penurunan-harga-bahan-pokok" title="Pasar Murah, Cara Anies Buktikan Janji Penurunan Harga Bahan Pokok">Pasar Murah, Cara Anies Buktikan Janji Penurunan Harga Bahan Pokok</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 02:07            </div>
            <p>Pasangan Anies Baswedan-Sandiaga Uno telah memiliki 40 warung kopi dan 46 warung Anies-Sandi yang menjual bahan pokok dengan harga&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632235/oIJqQWKuCz.jpg?w=188" width="188" height="124" alt="Anies akan Perkuat Fungsi RT&RW untuk Cegah Teroris" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/8N0Yx2zb-anies-akan-perkuat-fungsi-rt-rw-untuk-cegah-teroris" title="Anies akan Perkuat Fungsi RT&RW untuk Cegah Teroris">Anies akan Perkuat Fungsi RT&RW untuk Cegah Teroris</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 01:48            </div>
            <p>Anies akan membuat RT dan RW lebih dekat dengan warga.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632234/gVaJW7zuYd.jpeg?w=188" width="188" height="124" alt="Galang Dukungan, Ahok-Djarot Rogoh Rp20 Ribu Daftar Jadi Slankers" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/GKd3Eyrk-galang-dukungan-ahok-djarot-rogoh-rp20-ribu-daftar-jadi-slankers" title="Galang Dukungan, Ahok-Djarot Rogoh Rp20 Ribu Daftar Jadi Slankers">Galang Dukungan, Ahok-Djarot Rogoh Rp20 Ribu Daftar Jadi Slankers</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 01:42            </div>
            <p>Slank tak menampik pertemuan kali ini dilakukan dalam rangka menggalang dukungan.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/pilkada/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/11/21/616228/biwIpqs2ta.jpg?w=316" width="316" height="210" alt="Selain ke Bar, Ini 3 Wisata Malam yang Layak Dicoba" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/wisata-kuliner/DkqjL76K-selain-ke-bar-ini-3-wisata-malam-yang-layak-dicoba" title="">Wisata & Kuliner</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Selain ke Bar, Ini 3 Wisata Malam yang Layak Dicoba http://metrotvn.ws/DkqjL76K', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/wisata-kuliner/DkqjL76K-selain-ke-bar-ini-3-wisata-malam-yang-layak-dicoba', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/wisata-kuliner/DkqjL76K-selain-ke-bar-ini-3-wisata-malam-yang-layak-dicoba', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/wisata-kuliner/DkqjL76K-selain-ke-bar-ini-3-wisata-malam-yang-layak-dicoba" title="http://rona.metrotvnews.com/wisata-kuliner/DkqjL76K-selain-ke-bar-ini-3-wisata-malam-yang-layak-dicoba">Selain ke Bar, Ini 3 Wisata Malam yang Layak Dicoba</a></h2>
                        <div class="tag">
                            <a href="http://pilkada.metrotvnews.com/topic/9551" title="Topic"><i class="fa fa-hashtag"></i>wisata australia   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 21 Nov 2016 07:00 Ago
                        </div>
                        <p>Meskipun Perth memiliki banyak bar, ada wisata malam lain yang bisa Anda nikmati di kota ini. Inilah&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2016/11/18/615018/BZJlLMK2dV.jpg?w=316" width="316" height="210" alt="Ternyata, Cahaya Pengaruhi Suasana Hati & Produktivitas" />
                            <div class="share">
                                <a class="canal" href="http://teknologi.metrotvnews.com/news-teknologi/8koXJjdK-ternyata-cahaya-pengaruhi-suasana-hati-produktivitas" title="">News (Teknologi)</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Ternyata, Cahaya Pengaruhi Suasana Hati & Produktivitas http://metrotvn.ws/8koXJjdK', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://teknologi.metrotvnews.com/news-teknologi/8koXJjdK-ternyata-cahaya-pengaruhi-suasana-hati-produktivitas', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://teknologi.metrotvnews.com/news-teknologi/8koXJjdK-ternyata-cahaya-pengaruhi-suasana-hati-produktivitas', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://teknologi.metrotvnews.com/news-teknologi/8koXJjdK-ternyata-cahaya-pengaruhi-suasana-hati-produktivitas" title="http://teknologi.metrotvnews.com/news-teknologi/8koXJjdK-ternyata-cahaya-pengaruhi-suasana-hati-produktivitas">Ternyata, Cahaya Pengaruhi Suasana Hati & Produktivitas</a></h2>
                        <div class="tag">
                            <a href="http://pilkada.metrotvnews.com/topic/370" title="Topic"><i class="fa fa-hashtag"></i>teknologi   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 18 Nov 2016 09:00 Ago
                        </div>
                        <p>Pencahayaan rumah dapat mempengaruhi suasana hati dan produktivitas Anda. Pencahayaan yang baik dapat&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632441/Xz9UeCRhcx.jpg?w=200" width="188" height="124" alt="Djarot bakal Bongkar Hotel Pelanggar Aturan di Kawasan Kemang" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/0kpOMDDb-djarot-bakal-bongkar-hotel-pelanggar-aturan-di-kawasan-kemang" title="Djarot bakal Bongkar Hotel Pelanggar Aturan di Kawasan Kemang">Djarot bakal Bongkar Hotel Pelanggar Aturan di Kawasan Kemang</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/8602" title="pilgub dki 2017"><i class="fa fa-hashtag"></i>pilgub dki 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 12:16            </div>
            <p>Kawasan Kemang menjadi wilayah banjir akibat banyak bangunan yang menyalahi aturan karena berdiri di badan Kali Krukut.<br />
 </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632425/g1eZIiYca4.jpeg?w=200" width="188" height="124" alt="Djarot Titip Jakarta karena Mau Umroh" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/0k87mP0b-djarot-titip-jakarta-karena-mau-umroh" title="Djarot Titip Jakarta karena Mau Umroh">Djarot Titip Jakarta karena Mau Umroh</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/8602" title="pilgub dki 2017"><i class="fa fa-hashtag"></i>pilgub dki 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 11:47            </div>
            <p><span [removed]: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: normal; letter-spacing: normal; orphans:&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632424/X63JLUlkIM.jpg?w=200" width="188" height="124" alt="Ahok Ingin Jadikan Jakarta Kota Festival Budaya" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/PNggyqLN-ahok-ingin-jadikan-jakarta-kota-festival-budaya" title="Ahok Ingin Jadikan Jakarta Kota Festival Budaya">Ahok Ingin Jadikan Jakarta Kota Festival Budaya</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/8602" title="pilgub dki 2017"><i class="fa fa-hashtag"></i>pilgub dki 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 11:46            </div>
            <p>Salah satu tempat yang jadi incaran Ahok adalah Ruang Publik Terpadu Ramah Anak (RPTRA).</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632263/9e2c3MiHz6.jpeg?w=200" width="188" height="124" alt="Djarot Yakin Pemilih Pemula Bakal Pilih Petahana" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/GNlGMomK-djarot-yakin-pemilih-pemula-bakal-pilih-petahana" title="Djarot Yakin Pemilih Pemula Bakal Pilih Petahana">Djarot Yakin Pemilih Pemula Bakal Pilih Petahana</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/8602" title="pilgub dki 2017"><i class="fa fa-hashtag"></i>pilgub dki 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 03:54            </div>
            <p>Menurut Djarot, pemilih pemula pasti akan mempertimbangkan pemimpin yang sudah memberikan bukti.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632253/9MOiWZ4yRl.jpg?w=200" width="188" height="124" alt="SBY Hadiri Deklarasi Dukungan Warga Jakarta Asal Sunda ke Agus-Sylvi" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/nbwe0RDK-sby-hadiri-deklarasi-dukungan-warga-jakarta-asal-sunda-ke-agus-sylvi" title="SBY Hadiri Deklarasi Dukungan Warga Jakarta Asal Sunda ke Agus-Sylvi">SBY Hadiri Deklarasi Dukungan Warga Jakarta Asal Sunda ke Agus-Sylvi</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/8602" title="pilgub dki 2017"><i class="fa fa-hashtag"></i>pilgub dki 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 03:31            </div>
            <p>Mimin berharap jika terpilih, Agus dapat memberikan akses ambulan gratis kepada warga.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632251/2xhVqjpSC7.jpg?w=200" width="188" height="124" alt="Genggaman Erat Warga ke Agus di Kampung Putra Alm. Jojon" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/yNLy3JPb-genggaman-erat-warga-ke-agus-di-kampung-putra-alm-jojon" title="Genggaman Erat Warga ke Agus di Kampung Putra Alm. Jojon">Genggaman Erat Warga ke Agus di Kampung Putra Alm. Jojon</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/8602" title="pilgub dki 2017"><i class="fa fa-hashtag"></i>pilgub dki 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 03:19            </div>
            <p>Agus ingin menata daerah itu menjadi perumahan vertikal sehingga terdapat lahan untuk ruang terbuka hijau bagi warga setempat.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632249/smRJcvAGMU.jpg?w=200" width="188" height="124" alt="Slank Janji 'Turun Gunung' Buat Ahok-Djarot" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/aNrJ0gaN-slank-janji-turun-gunung-buat-ahok-djarot" title="Slank Janji 'Turun Gunung' Buat Ahok-Djarot">Slank Janji 'Turun Gunung' Buat Ahok-Djarot</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/8602" title="pilgub dki 2017"><i class="fa fa-hashtag"></i>pilgub dki 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 03:00            </div>
            <p>Dukungan ini diberikan lantaran sikap Ahok yang selama ini dipandang bersih.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632246/bnsqAZVYKG.jpeg?w=200" width="188" height="124" alt="'Om Telolet Om' dan Kebahagiaan Sederhana ala Anies Baswedan" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/zNAGAJwk-om-telolet-om-dan-kebahagiaan-sederhana-ala-anies-baswedan" title="'Om Telolet Om' dan Kebahagiaan Sederhana ala Anies Baswedan">'Om Telolet Om' dan Kebahagiaan Sederhana ala Anies Baswedan</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/8602" title="pilgub dki 2017"><i class="fa fa-hashtag"></i>pilgub dki 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 02:33            </div>
            <p>Ia inign masyarakat DKI Jakarta mengingat mereka sebagai sosok yang tak berubah jika terpilih nanti sebagai Gubernur dan Wakil Gubernur&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632245/UKmoplD6Ls.jpg?w=200" width="188" height="124" alt="Anies Ingin Penggusuran di 300 Titik Jakarta Dimoratorium" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/9K57D3Rb-anies-ingin-penggusuran-di-300-titik-jakarta-dimoratorium" title="Anies Ingin Penggusuran di 300 Titik Jakarta Dimoratorium">Anies Ingin Penggusuran di 300 Titik Jakarta Dimoratorium</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/8602" title="pilgub dki 2017"><i class="fa fa-hashtag"></i>pilgub dki 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 02:30            </div>
            <p>Jika terpilih, Anies akan mengkaji ulang rencana penggusuran yang dimiliki Pemerintah Provinsi DKI Jakarta saat ini.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2016/12/23/632243/fxe89hrPop.jpg?w=200" width="188" height="124" alt="Pasar Murah, Cara Anies Buktikan Janji Penurunan Harga Bahan Pokok" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/RkjQMOQb-pasar-murah-cara-anies-buktikan-janji-penurunan-harga-bahan-pokok" title="Pasar Murah, Cara Anies Buktikan Janji Penurunan Harga Bahan Pokok">Pasar Murah, Cara Anies Buktikan Janji Penurunan Harga Bahan Pokok</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/8602" title="pilgub dki 2017"><i class="fa fa-hashtag"></i>pilgub dki 2017 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 23 Dec 2016 02:07            </div>
            <p>Pasangan Anies Baswedan-Sandiaga Uno telah memiliki 40 warung kopi dan 46 warung Anies-Sandi yang menjual bahan pokok dengan harga&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://pilkada.metrotvnews.com/more/news-pilkada" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/haji">Haji</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2016, metrotvnews.com, All Rights Reserved
								- news-pilkada/ rendering in 0.3309 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/haji">Haji</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/less.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/plugins.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.vmap.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.vmap.indonesia.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            $.ajax({
                type:"POST",
                data: { content_id: "632478"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>