<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>News (Pilkada) | 1.285 Bacaleg di Jatim Belum Memenuhi Syarat</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="1.285 Bacaleg di Jatim Belum Memenuhi Syarat" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://pilkada.metrotvnews.com/news-pilkada/dN6E9ppK-1-285-bacaleg-di-jatim-belum-memenuhi-syarat" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/07/25/906273/tKDjz6M5Zk.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1532489625" />
<meta property="og:description" content="Hasil verifikasi administrasi terhadap dokumen yang kami lakukan, sebanyak 1.285 orang BMS, sedangkan 385 orang telah memenuhi syarat (MS)" />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="1.285 Bacaleg di Jatim Belum Memenuhi Syarat" />
<meta itemprop="description" content="Hasil verifikasi administrasi terhadap dokumen yang kami lakukan, sebanyak 1.285 orang BMS, sedangkan 385 orang telah memenuhi syarat (MS)" />
<meta itemprop="url" content="http://pilkada.metrotvnews.com/news-pilkada/dN6E9ppK-1-285-bacaleg-di-jatim-belum-memenuhi-syarat" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/07/25/906273/tKDjz6M5Zk.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Wed, 25 Jul 2018 2:56:58 GMT"/>
<meta http-equiv="last-modified" content="Wed, 25 Jul 2018 2:54:58 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Hasil Verifikasi Administrasi Terhadap Dokumen Yang Kami Lakukan, Sebanyak 1.285 Orang BMS, Sedangkan 385 Orang Telah Memenuhi Syarat (MS)" />
<meta name="keywords" content="Pileg, 1.285, Bacaleg, Di, Jatim, Belum, Memenuhi, Syarat" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/dN6E9ppK-1-285-bacaleg-di-jatim-belum-memenuhi-syarat">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/jqvmap.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/ticker.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/owl.theme.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/main.css?v23092016" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-27']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'pilkada_center1' 				: 347,
		'pilkada_showcase1' 			: 343,
		'pilkada_showcase2' 			: 344,
		'pilkada_showcase3' 			: 345,
		'pilkada_showcase4' 			: 346,
		'pilkada_large_skyscraper'		: 349,
		'pilkada_billboard'		 		: 350    	            
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=4"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

			
    </head>
    <body>
                
        <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://pilkada.metrotvnews.com/">Pilkada</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Pilkada</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/JKRn8oVK-khofifah-emil-kepala-daerah-terpilih-jawa-timur">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/906148/LRFhdrfzxp.JPG?w=110" height="50" alt="Khofifah-Emil Kepala Daerah Terpilih Jawa Timur"/>
                        </div>
                        <h3> Khofifah-Emil Kepala Daerah Terpilih Jawa Timur </h3>
                    </a>




                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/PNgeolRk-edy-musa-terpilih-pimpin-sumut">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/906168/CXd21xqnk6.jpg?w=110" height="50" alt="Edy-Musa Terpilih Pimpin Sumut"/>
                        </div>
                        <h3> Edy-Musa Terpilih Pimpin Sumut </h3>
                    </a>




                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/GNlAaxmb-sutarmidji-ria-norsan-sah-menangkan-pilgub-kalbar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/906163/JUozgkfQn0.jpg?w=110" height="50" alt="Sutarmidji-Ria Norsan Sah Menangkan Pilgub Kalbar"/>
                        </div>
                        <h3> Sutarmidji-Ria Norsan Sah Menangkan Pilgub Kalbar </h3>
                    </a>




                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/dN6E9ppK-1-285-bacaleg-di-jatim-belum-memenuhi-syarat">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/25/906273/tKDjz6M5Zk.jpg?w=110" height="50" alt="1.285 Bacaleg di Jatim Belum Memenuhi Syarat"/>
                        </div>
                        <h3> 1.285 Bacaleg di Jatim Belum Memenuhi Syarat </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/8Ky7DBrb-bocoran-cawapres-jokowi-dari-oesman-sapta-odang">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/24/906081/zVNolphick.jpg?w=110" height="50" alt="Bocoran Cawapres Jokowi dari Oesman Sapta Odang"/>
                        </div>
                        <h3> Bocoran Cawapres Jokowi dari Oesman Sapta Odang </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/primetime-news/dN6E9GvK-politik-dua-kaki-demokrat-picu-perpecahan-partai">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/24/906129/S16XWc7ery.jpg?w=110" height="50" alt="Politik Dua Kaki Demokrat Picu Perpecahan Partai?"/>
                        </div>
                        <h3> Politik Dua Kaki Demokrat Picu Perpecahan Partai? </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/PNge2Z0k-penjelasan-polisi-soal-jenazah-diangkut-pakai-sepeda-motor">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/24/905824/ULmZjIb0cg.jpg?w=110" height="50" alt="Penjelasan Polisi Soal Jenazah Diangkut Pakai Sepeda Motor"/>
                        </div>
                        <h3> Penjelasan Polisi Soal Jenazah Diangkut Pakai Sepeda Motor </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/PNge2q9k-mahasiswa-institut-teknologi-padang-berhasil-kembangkan-kapal-tanpa-awak">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/23/905424/t1CgShzfpW.jpg?w=110" height="50" alt="Mahasiswa Institut Teknologi Padang Berhasil Kembangkan Kapal Tanpa Awak"/>
                        </div>
                        <h3> Mahasiswa Institut Teknologi Padang Berhasil Kembangkan Kapal Tanpa Awak </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/idenesia/5b2VL2db-para-penjaga-warisan-budaya-3">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/22/905106/inz6JguQIj.jpg?w=110" height="50" alt="Para Penjaga Warisan Budaya (3)"/>
                        </div>
                        <h3> Para Penjaga Warisan Budaya (3) </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://pilkada.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://pilkada.metrotvnews.com/news">News</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://pilkada.metrotvnews.com/pernik">pernik</a>
                                    </li>
                                  
                                    
										<!--li <?//= $menu_active == "foto" ? "class='act'" : ""; ?>>
                                            <a href="http://pilkada.metrotvnews.com/index/foto">Foto</a-->
                                        </li>
										<li >
                                            <a href="http://pilkada.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://pilkada.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('pilkada_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->
                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase1');
                        	</script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/906148/LRFhdrfzxp.JPG?w=110" alt="Khofifah-Emil Kepala Daerah Terpilih Jawa Timur" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/JKRn8oVK-khofifah-emil-kepala-daerah-terpilih-jawa-timur">Khofifah-Emil Kepala Daerah Terpilih Jawa Timur</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/906168/CXd21xqnk6.jpg?w=110" alt="Edy-Musa Terpilih Pimpin Sumut" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/PNgeolRk-edy-musa-terpilih-pimpin-sumut">Edy-Musa Terpilih Pimpin Sumut</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/906163/JUozgkfQn0.jpg?w=110" alt="Sutarmidji-Ria Norsan Sah Menangkan Pilgub Kalbar" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/GNlAaxmb-sutarmidji-ria-norsan-sah-menangkan-pilgub-kalbar">Sutarmidji-Ria Norsan Sah Menangkan Pilgub Kalbar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/25/906273/tKDjz6M5Zk.jpg?w=110" alt="1.285 Bacaleg di Jatim Belum Memenuhi Syarat" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/dN6E9ppK-1-285-bacaleg-di-jatim-belum-memenuhi-syarat">1.285 Bacaleg di Jatim Belum Memenuhi Syarat</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://pilkada.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/03/14/498546/yfvm2lI5BL.jpg?w=110" alt="Mensesneg: Revisi Undang-undang Pilkada Dibahas Besok" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/pilkada/zNAxPn6K-mensesneg-revisi-undang-undang-pilkada-dibahas-besok">Mensesneg: Revisi Undang-undang Pilkada Dibahas Besok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://pilkada.metrotvnews.com/index/foto">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/25/906241/4.jpg?w=526" width="526" height="350" alt="SBY: Jalan Koalisi Demokrat-Gerindra Terbuka Lebar" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/07/25/906241/sby-jalan-koalisi-demokrat-gerindra-terbuka-lebar" title="SBY: Jalan Koalisi Demokrat-Gerindra Terbuka Lebar">SBY: Jalan Koalisi Demokrat-Gerindra Terbuka Lebar</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/906165/khofifah_1.jpg?w=526" width="526" height="350" alt="Khofifah-Emil Resmi Ditetapkan sebagai Pasangan Terpilih" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/07/24/906165/khofifah-emil-resmi-ditetapkan-sebagai-pasangan-terpilih" title="Khofifah-Emil Resmi Ditetapkan sebagai Pasangan Terpilih">Khofifah-Emil Resmi Ditetapkan sebagai Pasangan Terpilih</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/906149/prabowo_sby_1.jpg?w=526" width="526" height="350" alt="Prabowo dan SBY Kompak Berbatik Coklat" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/07/24/906149/prabowo-dan-sby-kompak-berbatik-coklat" title="Prabowo dan SBY Kompak Berbatik Coklat">Prabowo dan SBY Kompak Berbatik Coklat</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase2');
                        	</script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/24/906081/zVNolphick.jpg?w=110" alt="Bocoran Cawapres Jokowi dari Oesman Sapta Odang" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/8Ky7DBrb-bocoran-cawapres-jokowi-dari-oesman-sapta-odang">Bocoran Cawapres Jokowi dari Oesman Sapta Odang</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/24/906129/S16XWc7ery.jpg?w=110" alt="Politik Dua Kaki Demokrat Picu Perpecahan Partai?" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/dN6E9GvK-politik-dua-kaki-demokrat-picu-perpecahan-partai">Politik Dua Kaki Demokrat Picu Perpecahan Partai?</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/24/905824/ULmZjIb0cg.jpg?w=110" alt="Penjelasan Polisi Soal Jenazah Diangkut Pakai Sepeda Motor" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/PNge2Z0k-penjelasan-polisi-soal-jenazah-diangkut-pakai-sepeda-motor">Penjelasan Polisi Soal Jenazah Diangkut Pakai Sepeda Motor</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/23/905424/t1CgShzfpW.jpg?w=110" alt="Mahasiswa Institut Teknologi Padang Berhasil Kembangkan Kapal Tanpa Awak" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/PNge2q9k-mahasiswa-institut-teknologi-padang-berhasil-kembangkan-kapal-tanpa-awak">Mahasiswa Institut Teknologi Padang Berhasil Kembangkan Kapal Tanpa Awak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/22/905106/inz6JguQIj.jpg?w=110" alt="Para Penjaga Warisan Budaya (3)" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/idenesia/5b2VL2db-para-penjaga-warisan-budaya-3">Para Penjaga Warisan Budaya (3)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/25/906271/gkZ6dISiBE.jpg?w=110" alt="Indonesia Gandeng Boeing untuk Kembangkan Bioavtur" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-bisnis/Rb1V9gXk-indonesia-gandeng-boeing-untuk-kembangkan-bioavtur">Indonesia Gandeng Boeing untuk Kembangkan Bioavtur</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/25/906244/ZabqhMNnA8.jpg?w=110" alt="Pemerintah Godok Aturan Pembatasan Gawai Bagi Anak" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/4KZ4rgwb-pemerintah-godok-aturan-pembatasan-gawai-bagi-anak">Pemerintah Godok Aturan Pembatasan Gawai Bagi Anak</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/25/906238/Eea3J4MFRg.jpg?w=110" alt="Obor Asian Games 2018 Diberangkatkan ke Lombok" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/ybJ6YZWb-obor-asian-games-2018-diberangkatkan-ke-lombok">Obor Asian Games 2018 Diberangkatkan ke Lombok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/25/906214/GdWiE9YeRO.jpg?w=110" alt="Mempertanyakan Kalla" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/gNQngEVb-mempertanyakan-kalla">Mempertanyakan Kalla</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/25/906203/oAfRUEjMdi.jpg?w=110" alt="Kemenkumham Bongkar Saung di Lapas Sukamiskin" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/VNx7LBDK-kemenkumham-bongkar-saung-di-lapas-sukamiskin">Kemenkumham Bongkar Saung di Lapas Sukamiskin</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase3');
                        	</script>	
                        </div>
                        
                                            
                    </div>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		  	<h4> </h4>
			  <h1>1.285 Bacaleg di Jatim Belum Memenuhi Syarat </h1><div class="line"><div class="reg"> ant &nbsp;&nbsp; &bull; &nbsp;&nbsp; Rabu, 25 Jul 2018 09:54 WIB</div> <a class="tag" href=http://pilkada.metrotvnews.com/topic/2148 title=pileg><i class="fa fa-hashtag"></i>pileg</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://pilkada.metrotvnews.com/" title="pilkada">Pilkada</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://pilkada.metrotvnews.com/news-pilkada" title="News (Pilkada)">News (Pilkada)</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=1.285 Bacaleg di Jatim Belum Memenuhi Syarat http://metrotvn.ws/dN6E9ppK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Hasil+verifikasi+administrasi+terhadap+dokumen+yang+kami+lakukan%2C+sebanyak+1.285+orang+BMS%2C+sedangkan+385+orang+telah+memenuhi+syarat+%28MS%29&display=popup&link=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FdN6E9ppK-1-285-bacaleg-di-jatim-belum-memenuhi-syarat&name=1.285+Bacaleg+di+Jatim+Belum+Memenuhi+Syarat&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F07%2F25%2F906273%2FtKDjz6M5Zk.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FdN6E9ppK-1-285-bacaleg-di-jatim-belum-memenuhi-syarat" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=1.285+Bacaleg+di+Jatim+Belum+Memenuhi+Syarat+http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FdN6E9ppK-1-285-bacaleg-di-jatim-belum-memenuhi-syarat" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/1.285+Bacaleg+di+Jatim+Belum+Memenuhi+Syarat+http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FdN6E9ppK-1-285-bacaleg-di-jatim-belum-memenuhi-syarat">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/07/25/906273/tKDjz6M5Zk.jpg?w=650" alt="1.285 Bacaleg di Jatim Belum Memenuhi Syarat" />
    <div class="sum">
        ilustrasi Medcom.id    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Surabaya: </strong>Komisi Pemilihan Umum Provinsi Jawa Timur menyatakan sebanyak 1.285 orang bakal calon legislatif yang akan maju pada Pemilihan Umum Legislatif 2019 belum memenuhi syarat (BMS).<br /><br />
"Hasil verifikasi administrasi terhadap dokumen yang kami lakukan, sebanyak 1.285 orang BMS, sedangkan 385 orang telah memenuhi syarat (MS)," ujar Komisioner KPU Jatim Muhammad Arbayanto, Rabu, 25 Juli 2018.&nbsp;
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://pilkada.metrotvnews.com/topic/2148">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://sumatera.metrotvnews.com/peristiwa/1bVGO7Gk-dua-tersangka-korupsi-daftar-bakal-caleg-dprd-provinsi-kepri">Dua Tersangka Korupsi Daftar Bakal Caleg DPRD Provinsi Kepri</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/daerah/VNx7aeyK-dua-eks-narapidana-korupsi-jadi-bacaleg-kota-kupang">Dua Eks Narapidana Korupsi Jadi Bacaleg Kota Kupang</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/politik/GNlAmZXb-menteri-nyaleg-berpotensi-melanggar-sumpah-jabatan">Menteri <i>Nyaleg</i> Berpotensi Melanggar Sumpah Jabatan</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/keluarga/0Kv3nR1N-jangan-anggap-sepele-ayah-berperan-penting-dalam-keberhasilan-menyusui">Jangan Anggap Sepele, Ayah Berperan Penting dalam Keberhasilan Menyusui</a>
                </li>        </ul>
    </div>


Sebanyak 16 partai politik yang mendaftarkan bacalegnya hingga 17 Juli 2018, total terdapat 1.670 orang yang akan berebut 120 kursi di DPRD Jatim periode 2019-2024. KPU, kata dia, telah menyampaikannya ke seluruh partai politik dan membentuk tim &#39;Help Desk&#39; untuk membantu cara pemberkasan dokumen yang benar sekaligus tempat konsultasi bagi partai untuk memperbaikinya.<br /><br />
"Waktu perbaikan hingga 31 Juli 2018, dan kami harap partai politik memanfaatkan tim &#39;help desk&#39; jika menemui kesulitan dalam pemberkasan," ujarnya pula.<br /><br />
Komisioner Divisi Teknis tersebut menjelaskan, dokumen syarat bacaleg yang paling banyak tidak dilengkapi sehingga dinyatakan BMS&nbsp; adalah perbedaan antara nama dalam KTP dan ijazah.<br /><br />
"Seharusnya kalau berbeda harus ada surat keterangan dari pihak sekolah bahwa yang bersangkutan memang nama sesuai KTP dan pernah sekolah di situ," katanya lagi.<br /><br />
Selain itu, kata dia, surat keterangan tentang sehat jasmani, rohani dan bebas narkoba kebanyakan dari rumah sakit swasta, padahal sesuai ketentuan PKPU 20/2018 diwajibkan dari puskesmas atau RS milik pemerintah.<br /><br />
"Pada form BB-1 tentang surat pernyataan dari pengadilan negeri tidak pernah terkena ancaman pidana di atas lima tahun penjara, juga banyak yang tak dicentang sehingga bisa bermakna sebaliknya," katanya pula.<br /><br />
Bukan itu saja, ujar dia, form BB-2 tentang daftar riwayat hidup yang menyangkut riwayat pendidikan seharusnya mencantumkan dokumen pendukung berupa salinan ijazah.&nbsp;<br /><br />
"Syarat minimal pendidikan bacaleg adalah setingkat SMA. Kalau mencantumkan gelar sarjana ya dokumen ijazahnya ikut dilampirkan, baik itu gelar kesarjanaan S1, S2, S3 atau yang bergelar profesor," katanya lagi.<br /><br />            <br/>(ALB)</p>            
            </p>
        </div>
        
		    <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=1.285 Bacaleg di Jatim Belum Memenuhi Syarat http://metrotvn.ws/dN6E9ppK" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Hasil+verifikasi+administrasi+terhadap+dokumen+yang+kami+lakukan%2C+sebanyak+1.285+orang+BMS%2C+sedangkan+385+orang+telah+memenuhi+syarat+%28MS%29&display=popup&link=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FdN6E9ppK-1-285-bacaleg-di-jatim-belum-memenuhi-syarat&name=1.285+Bacaleg+di+Jatim+Belum+Memenuhi+Syarat&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F07%2F25%2F906273%2FtKDjz6M5Zk.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FdN6E9ppK-1-285-bacaleg-di-jatim-belum-memenuhi-syarat" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FdN6E9ppK-1-285-bacaleg-di-jatim-belum-memenuhi-syarat&amp;title=1.285+Bacaleg+di+Jatim+Belum+Memenuhi+Syarat&amp;summary=Hasil+verifikasi+administrasi+terhadap+dokumen+yang+kami+lakukan%2C+sebanyak+1.285+orang+BMS%2C+sedangkan+385+orang+telah+memenuhi+syarat+%28MS%29" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://pilkada.metrotvnews.com/news-pilkada/dN6E9ppK-1-285-bacaleg-di-jatim-belum-memenuhi-syarat" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://pilkada.metrotvnews.com/more/news-pilkada" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/906136/JH8Zp6j327.jpg?w=188" width="188" height="124" alt="Lima Mantan Napi Koruptor <i>Nyaleg</i> di Riau" />
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/GNGqQEvk-lima-mantan-napi-koruptor-nyaleg-di-riau" title="Lima Mantan Napi Koruptor <i>Nyaleg</i> di Riau">Lima Mantan Napi Koruptor <i>Nyaleg</i> di Riau</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 24 Jul 2018 12:21            </div>
            <p>Satu di antaranya menggunakan partai yang baru terdaftar.<br />
 </p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/07/23/905551/WjODAN3ymR.jpg?w=188" width="188" height="124" alt="Menteri yang <i>Nyaleg</i> Diminta Fokus Pada Tugas Utama" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com//prime-talk/yNLd2p9N-menteri-yang-nyaleg-diminta-fokus-pada-tugas-utama" title="Menteri yang <i>Nyaleg</i> Diminta Fokus Pada Tugas Utama">Menteri yang <i>Nyaleg</i> Diminta Fokus Pada Tugas Utama</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 23 Jul 2018 20:18            </div>
            <p>Pengamat Politik Hendri Satrio meminta menteri yang mencalonkan diri sebagai caleg untuk fokus pada tugas utama mereka sebagai menteri.&nbsp;Menurutnya&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/23/905466/Q1dC3LFv5P.jpg?w=188" width="188" height="124" alt="Belasan Bacaleg Mantan Koruptor Ditolak" />
            </div>
                        <h2>
                                <a href="http://sumatera.metrotvnews.com/peristiwa/akW3YqMk-belasan-bacaleg-mantan-koruptor-ditolak" title="Belasan Bacaleg Mantan Koruptor Ditolak">Belasan Bacaleg Mantan Koruptor Ditolak</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 23 Jul 2018 17:01            </div>
            <p>Hasil verifikasi, KPU menemukan sebanyak 11 nama bacaleg tercatat sebagai mantan napi kasus korupsi dan dua napi kasus lain.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/23/905440/dBjZlEn25G.jpg?w=188" width="188" height="124" alt="Bekas Napi Terdaftar Jadi Bakal Caleg di KPU DIY" />
            </div>
                        <h2>
                                <a href="http://jateng.metrotvnews.com/peristiwa/xkEnVzrK-bekas-napi-terdaftar-jadi-bakal-caleg-di-kpu-diy" title="Bekas Napi Terdaftar Jadi Bakal Caleg di KPU DIY">Bekas Napi Terdaftar Jadi Bakal Caleg di KPU DIY</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 23 Jul 2018 16:14            </div>
            <p>Meski sebagai mantan napi, berkas bakal caleg itu akan diproses KPU.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/22/904923/IpuGb6dTPa.jpg?w=188" width="188" height="124" alt="KPU Sidoarjo Identifikasi Bacaleg Daftar Lewat 2 Partai" />
            </div>
                        <h2>
                                <a href="http://jatim.metrotvnews.com/peristiwa/4baoZPaK-kpu-sidoarjo-identifikasi-bacaleg-daftar-lewat-2-partai" title="KPU Sidoarjo Identifikasi Bacaleg Daftar Lewat 2 Partai">KPU Sidoarjo Identifikasi Bacaleg Daftar Lewat 2 Partai</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 22 Jul 2018 11:24            </div>
            <p>Dua partai tersebut adalah PPP dan PDIP.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/22/904880/gTyxGCPI4q.jpg?w=188" width="188" height="124" alt="Kecerdasan Komunikasi Politik Kunci Caleg Menang" />
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/GNGq5mzk-kecerdasan-komunikasi-politik-kunci-caleg-menang" title="Kecerdasan Komunikasi Politik Kunci Caleg Menang">Kecerdasan Komunikasi Politik Kunci Caleg Menang</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 22 Jul 2018 09:33            </div>
            <p>Pertarungan persepsi adalah pertarungan politik yang sesungguhnya.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/22/904848/6FtIq31jdp.jpg?w=188" width="188" height="124" alt="5 Bacaleg Eks Napi Korupsi tak Lolos Verifikasi" />
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/JKRne3pK-5-bacaleg-eks-napi-korupsi-tak-lolos-verifikasi" title="5 Bacaleg Eks Napi Korupsi tak Lolos Verifikasi">5 Bacaleg Eks Napi Korupsi tak Lolos Verifikasi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 22 Jul 2018 06:48            </div>
            <p>Kelima bacaleg itu berstatus mantan narapidana berdasarkan lampiran salinan putusan pengadilan yang berkekuatan hukum tetap.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/22/904841/BepOf0yU9A.jpg?w=188" width="188" height="124" alt="Banyak Caleg Tokoh Islam Bukti PDIP Tak Anti Umat" />
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/0kp2BvWN-banyak-caleg-tokoh-islam-bukti-pdip-tak-anti-umat" title="Banyak Caleg Tokoh Islam Bukti PDIP Tak Anti Umat">Banyak Caleg Tokoh Islam Bukti PDIP Tak Anti Umat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 22 Jul 2018 03:28            </div>
            <p>Kehadiran tokoh-tokoh Islam di tubuh PDI Perjuangan semakin memantapkan partai banteng moncong putih sebagai partai nasionalis religius&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/21/904790/DOBK6ubprW.jpg?w=188" width="188" height="124" alt="Bawaslu Imbau Permohonan Sengketa Bacaleg Disampaikan Parpol" />
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/zNAwWpAk-bawaslu-imbau-permohonan-sengketa-bacaleg-disampaikan-parpol" title="Bawaslu Imbau Permohonan Sengketa Bacaleg Disampaikan Parpol">Bawaslu Imbau Permohonan Sengketa Bacaleg Disampaikan Parpol</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 21 Jul 2018 19:43            </div>
            <p>&nbsp;Gugatan akan menumpuk terlalu banyak jika diajukan individu bacaleg yang bersangkutan.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/21/904788/FmHwXYj6kS.jpg?w=188" width="188" height="124" alt="Bacaleg tak Lolos Verifikasi Bisa Ajukan Gugatan ke Bawaslu" />
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/4KZ4v2qb-bacaleg-tak-lolos-verifikasi-bisa-ajukan-gugatan-ke-bawaslu" title="Bacaleg tak Lolos Verifikasi Bisa Ajukan Gugatan ke Bawaslu">Bacaleg tak Lolos Verifikasi Bisa Ajukan Gugatan ke Bawaslu</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 21 Jul 2018 19:25            </div>
            <p>Gugatan hanya bisa diajukan partai politik atau bacaleg.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/pilkada/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848539/H3nu7TeUwN.jpg?w=316" width="316" height="210" alt="Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D http://metrotvn.ws/eN4xpRoN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d" title="http://rona.metrotvnews.com/kesehatan/eN4xpRoN-bahaya-yang-mengintai-jika-tubuh-kekurangan-vitamin-d">Bahaya yang Mengintai jika Tubuh Kekurangan Vitamin D</a></h2>
                        <div class="tag">
                            <a href="http://pilkada.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 22 Mar 2018 07:29 Ago
                        </div>
                        <p>Kekurangan vitamin D meningkatkan risiko penyakit berbahaya yang dapat berakibat fatal.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/03/21/848512/o9a3FkTVHU.jpg?w=316" width="316" height="210" alt="Enam Fakta Kalsium Selain untuk Kesehatan Tulang" />
                            <div class="share">
                                <a class="canal" href="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang" title="">Kesehatan</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Enam Fakta Kalsium Selain untuk Kesehatan Tulang http://metrotvn.ws/ZkeQ2rvk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang" title="http://rona.metrotvnews.com/kesehatan/ZkeQ2rvk-enam-fakta-kalsium-selain-untuk-kesehatan-tulang">Enam Fakta Kalsium Selain untuk Kesehatan Tulang</a></h2>
                        <div class="tag">
                            <a href="http://pilkada.metrotvnews.com/topic/10125" title="Topic"><i class="fa fa-hashtag"></i>kalbe nutritionals   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Kamis, 22 Mar 2018 07:00 Ago
                        </div>
                        <p>Pada umumnya orang tahu manfaat kalsium untuk menjaga kesehatan tulang dan gigi. Lebih dari itu, kalsium&#8230;</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/906168/CXd21xqnk6.jpg?w=200" width="188" height="124" alt="Edy-Musa Terpilih Pimpin Sumut" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/PNgeolRk-edy-musa-terpilih-pimpin-sumut" title="Edy-Musa Terpilih Pimpin Sumut">Edy-Musa Terpilih Pimpin Sumut</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 24 Jul 2018 23:09            </div>
            <p>KPU Sumut menyerahkan berita acara rapat pleno ke Wakil Gubernur terpilih Sumut, Musa Rajekshah.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/906163/JUozgkfQn0.jpg?w=200" width="188" height="124" alt="Sutarmidji-Ria Norsan Sah Menangkan Pilgub Kalbar" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/GNlAaxmb-sutarmidji-ria-norsan-sah-menangkan-pilgub-kalbar" title="Sutarmidji-Ria Norsan Sah Menangkan Pilgub Kalbar">Sutarmidji-Ria Norsan Sah Menangkan Pilgub Kalbar</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 24 Jul 2018 22:54            </div>
            <p>Mereka menang dengan perolehan suara sebesar 51,55 persen dari total suara sah.<br />
 </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/906148/LRFhdrfzxp.JPG?w=200" width="188" height="124" alt="Khofifah-Emil Kepala Daerah Terpilih Jawa Timur" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/JKRn8oVK-khofifah-emil-kepala-daerah-terpilih-jawa-timur" title="Khofifah-Emil Kepala Daerah Terpilih Jawa Timur">Khofifah-Emil Kepala Daerah Terpilih Jawa Timur</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 24 Jul 2018 22:29            </div>
            <p>Surat penetapan diterima langsung Gubernur terpilih Jawa Timur Khofifah Indar Parawansa.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/906080/MrK5m3IAHs.jpg?w=200" width="188" height="124" alt="Mahfud Sambangi Ganjar usai Penetapan Gubernur Terpilih" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/GNGqQvpk-mahfud-sambangi-ganjar-usai-penetapan-gubernur-terpilih" title="Mahfud Sambangi Ganjar usai Penetapan Gubernur Terpilih">Mahfud Sambangi Ganjar usai Penetapan Gubernur Terpilih</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 24 Jul 2018 16:51            </div>
            <p>Ganjar Pranowo hari ini ditetapkan Komisi Pemilihan Umum (KPU) sebagai Gubernur Terpilih Jawa Tengah.<br />
 </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905964/kcQ4Ut9lv8.jpg?w=200" width="188" height="124" alt="KPU Tetapkan Isran-Hadi Gubernur dan Wakil Gubernur Kaltim" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/0Kv7ja1N-kpu-tetapkan-isran-hadi-gubernur-dan-wakil-gubernur-kaltim" title="KPU Tetapkan Isran-Hadi Gubernur dan Wakil Gubernur Kaltim">KPU Tetapkan Isran-Hadi Gubernur dan Wakil Gubernur Kaltim</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 24 Jul 2018 16:46            </div>
            <p>Pasangan nomor urut tiga itu ditetapkan sebagai pemenang Pemilu Kepala Daerah Provinsi Kalimantan Timur 2018 dengan perolehan suara&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905959/QDzFyRJqE0.jpg?w=200" width="188" height="124" alt="Dicoret KPU, Dua Bacaleg <i>Ngadu</i> ke Panwaslu Sidoarjo" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/wkBQaExb-dicoret-kpu-dua-bacaleg-ngadu-ke-panwaslu-sidoarjo" title="Dicoret KPU, Dua Bacaleg <i>Ngadu</i> ke Panwaslu Sidoarjo">Dicoret KPU, Dua Bacaleg <i>Ngadu</i> ke Panwaslu Sidoarjo</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 24 Jul 2018 16:40            </div>
            <p>Kedatangan mereka ingin mengadu kepada Panwaslu Sidoarjo terkait surat berita acara pembatalan yang dikeluarkan oleh KPU Sidoarjo&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905945/A2YyEKlOq7.jpg?w=200" width="188" height="124" alt="KPU Tetapkan Gubernur Jatim Terpilih Malam Ini" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/9K54z1Pk-kpu-tetapkan-gubernur-jatim-terpilih-malam-ini" title="KPU Tetapkan Gubernur Jatim Terpilih Malam Ini">KPU Tetapkan Gubernur Jatim Terpilih Malam Ini</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 24 Jul 2018 16:25            </div>
            <p>Kedua paslon dijadwalkan hadir pada acara pleno penetapan Gubernur dan Wakil Gubernur Jatim terpilih.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905851/J9UPn1H36a.jpg?w=200" width="188" height="124" alt="Zaki-Romli Kembali Nakhodai Kabupaten Tangerang" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/yNLd2WgN-zaki-romli-kembali-nakhodai-kabupaten-tangerang" title="Zaki-Romli Kembali Nakhodai Kabupaten Tangerang">Zaki-Romli Kembali Nakhodai Kabupaten Tangerang</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 24 Jul 2018 13:21            </div>
            <p>Ahmed Zaki Iskandar-Mad Romli terpilih sebagai bupati dan wakil bupati Kabupaten Tangerang terpilih periode 2018-2023.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905827/5lAUhpHkE1.jpg?w=200" width="188" height="124" alt="Hari Ini, KPU Tetapkan Pemenang Pilkada Kota Tangerang" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/Rb1V2Wek-hari-ini-kpu-tetapkan-pemenang-pilkada-kota-tangerang" title="Hari Ini, KPU Tetapkan Pemenang Pilkada Kota Tangerang">Hari Ini, KPU Tetapkan Pemenang Pilkada Kota Tangerang</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 24 Jul 2018 12:43            </div>
            <p>Komisi Pemilihan Umum (KPU) menetapkan pemenang pada Pemilihan Kepala Daerah (Pilkada) Kota Tangerang periode 2018-2023.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/07/24/905821/sUS6iPVe1b.jpg?w=200" width="188" height="124" alt="Sah, Pasangan Rindu Memenangi Pilgub Jabar" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/VNnR3LEN-sah-pasangan-rindu-memenangi-pilgub-jabar" title="Sah, Pasangan Rindu Memenangi Pilgub Jabar">Sah, Pasangan Rindu Memenangi Pilgub Jabar</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/10357" title="pilgub jabar 2018"><i class="fa fa-hashtag"></i>pilgub jabar 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Selasa, 24 Jul 2018 12:35            </div>
            <p>Pasangan Rindu berhasil meraih 7.226.254 suara dalam pencoblosan pada 27 Juli 2018&nbsp;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://pilkada.metrotvnews.com/more/news-pilkada" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- news-pilkada/ rendering in 0.3734 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/news-pd">News (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/freekick">Free Kick (PD)</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/less.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/plugins.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.vmap.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.vmap.indonesia.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            $.ajax({
                type:"POST",
                data: { content_id: "906273"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>