<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>News (Pilkada) | Ketimpangan Ekonomi Jadi Fokus Utama Emil-Uu</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Ketimpangan Ekonomi Jadi Fokus Utama Emil-Uu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://pilkada.metrotvnews.com/news-pilkada/wkBnGMek-ketimpangan-ekonomi-jadi-fokus-utama-emil-uu" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818659/rvRCyXAqu8.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1516335668" />
<meta property="og:description" content="Ridwan menjelaskan, ketimpangan tersebut dapat diatasi dengan menonjolkan tiga aspek dari isu ekonomi yakni lapangan pekerjaan, daya beli, dan infrastuktur." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Ketimpangan Ekonomi Jadi Fokus Utama Emil-Uu" />
<meta itemprop="description" content="Ridwan menjelaskan, ketimpangan tersebut dapat diatasi dengan menonjolkan tiga aspek dari isu ekonomi yakni lapangan pekerjaan, daya beli, dan infrastuktur." />
<meta itemprop="url" content="http://pilkada.metrotvnews.com/news-pilkada/wkBnGMek-ketimpangan-ekonomi-jadi-fokus-utama-emil-uu" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818659/rvRCyXAqu8.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Thu, 18 Jan 2018 23:58:22 GMT"/>
<meta http-equiv="last-modified" content="Thu, 18 Jan 2018 23:56:22 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Ridwan Menjelaskan, Ketimpangan Tersebut Dapat Diatasi Dengan Menonjolkan Tiga Aspek Dari Isu Ekonomi Yakni Lapangan Pekerjaan, Daya Beli, Dan Infrastuktur." />
<meta name="keywords" content="Pilgub, Jabar, 2018, Ketimpangan, Ekonomi, Jadi, Fokus, Utama, Emil-Uu" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/wkBnGMek-ketimpangan-ekonomi-jadi-fokus-utama-emil-uu">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/jqvmap.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/ticker.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/owl.theme.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/main.css?v23092016" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-27']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'pilkada_center1' 				: 347,
		'pilkada_showcase1' 			: 343,
		'pilkada_showcase2' 			: 344,
		'pilkada_showcase3' 			: 345,
		'pilkada_showcase4' 			: 346,
		'pilkada_large_skyscraper'		: 349,
		'pilkada_billboard'		 		: 350    	            
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=4"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

			
    </head>
    <body>
                
        <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://pilkada.metrotvnews.com/">Pilkada</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Pilkada</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/wkBnGMek-ketimpangan-ekonomi-jadi-fokus-utama-emil-uu">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818659/rvRCyXAqu8.jpg?w=110" height="50" alt="Ketimpangan Ekonomi Jadi Fokus Utama Emil-Uu"/>
                        </div>
                        <h3> Ketimpangan Ekonomi Jadi Fokus Utama Emil-Uu </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/q-a/lKYXY5Vk-hotman-paris-saya-buaya-cinta">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/17/817961/IGzK7LFnxi.jpg?w=110" height="50" alt="Hotman Paris: Saya Buaya Cinta"/>
                        </div>
                        <h3> Hotman Paris: Saya Buaya Cinta </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/8koJ3rdb-kejagung-tangkap-buronan-kasus-penipuan-rp22-miliar">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/17/817462/wClfMAIjL8.jpg?w=110" height="50" alt="Kejagung Tangkap Buronan Kasus Penipuan Rp22 Miliar"/>
                        </div>
                        <h3> Kejagung Tangkap Buronan Kasus Penipuan Rp22 Miliar </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/selamat-pagi-indonesia/GKdQAArN-siswa-smk-ini-mampu-raup-rp20-juta-bulan-dari-youtube">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/18/818178/AJKPR0N6sX.jpg?w=110" height="50" alt="Siswa SMK Ini Mampu Raup Rp20 Juta/Bulan dari YouTube"/>
                        </div>
                        <h3> Siswa SMK Ini Mampu Raup Rp20 Juta/Bulan dari YouTube </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/GKdQA5mN-kasus-kalapas-purworejo-buwas-ingatkan-pejabat-kemenkumham-jangan-asal-bicara">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/18/818434/MWGyB0apIc.jpg?w=110" height="50" alt="Kasus Kalapas Purworejo, Buwas Ingatkan Pejabat Kemenkumham Jangan Asal Bicara"/>
                        </div>
                        <h3> Kasus Kalapas Purworejo, Buwas Ingatkan Pejabat Kemenkumham Jangan Asal Bicara </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//newsline/Obzvg4Zb-bill-gates-lunasi-utang-nigeria-rp1-2-triliun">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/17/817710/7Qk3yHfnzY.jpg?w=110" height="50" alt="Bill Gates Lunasi Utang Nigeria Rp1,2 Triliun"/>
                        </div>
                        <h3> Bill Gates Lunasi Utang Nigeria Rp1,2 Triliun </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://pilkada.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://pilkada.metrotvnews.com/news">News</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://pilkada.metrotvnews.com/pernik">pernik</a>
                                    </li>
                                  
                                    
										<!--li <?//= $menu_active == "foto" ? "class='act'" : ""; ?>>
                                            <a href="http://pilkada.metrotvnews.com/index/foto">Foto</a-->
                                        </li>
										<li >
                                            <a href="http://pilkada.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://pilkada.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('pilkada_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->
                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase1');
                        	</script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818659/rvRCyXAqu8.jpg?w=110" alt="Ketimpangan Ekonomi Jadi Fokus Utama Emil-Uu" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/wkBnGMek-ketimpangan-ekonomi-jadi-fokus-utama-emil-uu">Ketimpangan Ekonomi Jadi Fokus Utama Emil-Uu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://pilkada.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/03/14/498546/yfvm2lI5BL.jpg?w=110" alt="Mensesneg: Revisi Undang-undang Pilkada Dibahas Besok" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/pilkada/zNAxPn6K-mensesneg-revisi-undang-undang-pilkada-dibahas-besok">Mensesneg: Revisi Undang-undang Pilkada Dibahas Besok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://pilkada.metrotvnews.com/index/foto">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818762/4.jpg?w=526" width="526" height="350" alt="Hadi Tjahjanto Serahkan Jabatan KSAU ke Yuyu Sutisna" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/01/19/818762/hadi-tjahjanto-serahkan-jabatan-ksau-ke-yuyu-sutisna" title="Hadi Tjahjanto Serahkan Jabatan KSAU ke Yuyu Sutisna">Hadi Tjahjanto Serahkan Jabatan KSAU ke Yuyu Sutisna</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818698/1.jpg?w=526" width="526" height="350" alt="Nelayan Sambut Gembira Penangguhan Larangan Cantrang" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/01/19/818698/nelayan-sambut-gembira-penangguhan-larangan-cantrang" title="Nelayan Sambut Gembira Penangguhan Larangan Cantrang">Nelayan Sambut Gembira Penangguhan Larangan Cantrang</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818530/hubla_4.jpg?w=526" width="526" height="350" alt="Penyuap Eks Dirjen Hubla Divonis 4 Tahun Bui" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/01/18/818530/penyuap-eks-dirjen-hubla-divonis-4-tahun-bui" title="Penyuap Eks Dirjen Hubla Divonis 4 Tahun Bui">Penyuap Eks Dirjen Hubla Divonis 4 Tahun Bui</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase2');
                        	</script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/17/817961/IGzK7LFnxi.jpg?w=110" alt="Hotman Paris: Saya Buaya Cinta" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/q-a/lKYXY5Vk-hotman-paris-saya-buaya-cinta">Hotman Paris: Saya Buaya Cinta</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/17/817462/wClfMAIjL8.jpg?w=110" alt="Kejagung Tangkap Buronan Kasus Penipuan Rp22 Miliar" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/8koJ3rdb-kejagung-tangkap-buronan-kasus-penipuan-rp22-miliar">Kejagung Tangkap Buronan Kasus Penipuan Rp22 Miliar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/18/818178/AJKPR0N6sX.jpg?w=110" alt="Siswa SMK Ini Mampu Raup Rp20 Juta/Bulan dari YouTube" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/selamat-pagi-indonesia/GKdQAArN-siswa-smk-ini-mampu-raup-rp20-juta-bulan-dari-youtube">Siswa SMK Ini Mampu Raup Rp20 Juta/Bulan dari YouTube</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/18/818434/MWGyB0apIc.jpg?w=110" alt="Kasus Kalapas Purworejo, Buwas Ingatkan Pejabat Kemenkumham Jangan Asal Bicara" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/GKdQA5mN-kasus-kalapas-purworejo-buwas-ingatkan-pejabat-kemenkumham-jangan-asal-bicara">Kasus Kalapas Purworejo, Buwas Ingatkan Pejabat Kemenkumham Jangan Asal Bicara</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/17/817710/7Qk3yHfnzY.jpg?w=110" alt="Bill Gates Lunasi Utang Nigeria Rp1,2 Triliun" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//newsline/Obzvg4Zb-bill-gates-lunasi-utang-nigeria-rp1-2-triliun">Bill Gates Lunasi Utang Nigeria Rp1,2 Triliun</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/19/818747/D2de46iFQ9.jpg?w=110" alt="Kiprah Politik Yunarto Wijaya" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-xinwen/VNx3W11K-kiprah-politik-yunarto-wijaya">Kiprah Politik Yunarto Wijaya</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/18/818536/Jy2diQWAmu.jpg?w=110" alt="Idenesia: Semarang Hebat (1)" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/idenesia/GNGM6glk-idenesia-semarang-hebat-1">Idenesia: Semarang Hebat (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/18/818452/nHy1CJQvGB.jpg?w=110" alt="Daryatmo Terpilih sebagai Ketum Partai Hanura" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/ybDM6oRk-daryatmo-terpilih-sebagai-ketum-partai-hanura">Daryatmo Terpilih sebagai Ketum Partai Hanura</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/18/818243/ecPFLQ3N8l.jpg?w=110" alt="Agung Laksono Tolak Jadi Saksi Meringankan Bagi Fredrich Yunadi" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/RkjjDnGk-agung-laksono-tolak-jadi-saksi-meringankan-bagi-fredrich-yunadi">Agung Laksono Tolak Jadi Saksi Meringankan Bagi Fredrich Yunadi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/18/818087/FwioDQxEyh.jpg?w=110" alt="573 Peserta Ikuti Sekolah Kader Partai NasDem Angkatan 4" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/RkjjD83k-573-peserta-ikuti-sekolah-kader-partai-nasdem-angkatan-4">573 Peserta Ikuti Sekolah Kader Partai NasDem Angkatan 4</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase3');
                        	</script>	
                        </div>
                        
                                            
                    </div>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		  	<h4> </h4>
			  <h1>Ketimpangan Ekonomi Jadi Fokus Utama Emil-Uu </h1><div class="line"><div class="reg"> Haifa Salsabila &nbsp;&nbsp; &bull; &nbsp;&nbsp; Jumat, 19 Jan 2018 06:56 WIB</div> <a class="tag" href=http://pilkada.metrotvnews.com/topic/10357 title=pilgub jabar 2018><i class="fa fa-hashtag"></i>pilgub jabar 2018</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://pilkada.metrotvnews.com/" title="pilkada">Pilkada</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://pilkada.metrotvnews.com/news-pilkada" title="News (Pilkada)">News (Pilkada)</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Ketimpangan Ekonomi Jadi Fokus Utama Emil-Uu http://metrotvn.ws/wkBnGMek" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Ridwan+menjelaskan%2C+ketimpangan+tersebut+dapat+diatasi+dengan+menonjolkan+tiga+aspek+dari+isu+ekonomi+yakni+lapangan+pekerjaan%2C+daya+beli%2C+dan+infrastuktur.&display=popup&link=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FwkBnGMek-ketimpangan-ekonomi-jadi-fokus-utama-emil-uu&name=Ketimpangan+Ekonomi+Jadi+Fokus+Utama+Emil-Uu&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F01%2F19%2F818659%2FrvRCyXAqu8.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FwkBnGMek-ketimpangan-ekonomi-jadi-fokus-utama-emil-uu" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Ketimpangan+Ekonomi+Jadi+Fokus+Utama+Emil-Uu+http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FwkBnGMek-ketimpangan-ekonomi-jadi-fokus-utama-emil-uu" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Ketimpangan+Ekonomi+Jadi+Fokus+Utama+Emil-Uu+http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FwkBnGMek-ketimpangan-ekonomi-jadi-fokus-utama-emil-uu">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818659/rvRCyXAqu8.jpg?w=650" alt="Ketimpangan Ekonomi Jadi Fokus Utama Emil-Uu" />
    <div class="sum">
        Ridwan Kamil di Bandung, Medcom.id - Roni    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta:</strong>&nbsp;Bakal calon Gubernur Jawa Barat Ridwan Kamil menuturkan bahwa ada beberapa hal yang ingin diperbaiki jika Ia menjabat sebagai orang nomor satu di Jawa Barat. Salah satunya yakni ketimpangan ekonomi yang masih dirasakan masyarakat.<br /><br />
"Kalau kita lihat dari kajian dan aspirasi yang selalu muncul, (yang masih menjadi PR) itu ada di sisi ekonomi. Masyarakat saat ini merasakan ketimpangan yang besar, yang kaya semakin kaya, yang miskin semakin tidak punya daya upaya," ujar Emil kepada Medcom.id di kantor Metro TV, Jalan Pilar Mas Raya, Jakarta Barat, Kamis, 18 Januari 2018.&nbsp;
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://pilkada.metrotvnews.com/topic/10357">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com/kandidat-bicara/8N0865EN-berebut-kuasa-di-bumi-parahyangan-4">Berebut Kuasa di Bumi Parahyangan (4)</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/kandidat-bicara/GKdQAo4N-berebut-kuasa-di-bumi-parahyangan-3">Berebut Kuasa di Bumi Parahyangan (3)</a></li>
        
               
            <li><a href="http://video.metrotvnews.com/kandidat-bicara/Wb72pDWN-berebut-kuasa-di-bumi-parahyangan-2">Berebut Kuasa di Bumi Parahyangan (2)</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/kesehatan/8N082zdN-smart-ac-solusi-udara-sejuk-tanpa-membuat-kulit-kering"><i>Smart</i> AC, Solusi Udara Sejuk Tanpa Membuat Kulit Kering</a>
                </li>        </ul>
    </div>


Ridwan menjelaskan, ketimpangan tersebut dapat diatasi dengan menonjolkan tiga aspek dari isu ekonomi yakni lapangan pekerjaan, daya beli, dan infrastuktur. Ketiganya harus menjadi fokus utama pemerintah nantinya.&nbsp;<br /><br />
"Harus dalam perhitungan cepat. Maka, Saya kira ketimpangan bisa diatasi," jelas Ridwan.&nbsp;<br /><br />
Ketimpangan ekonomi tersebut, ujar Emil, akan diatasi dengan menerapkan konsep gerbang desa milik Bupati Tasikmalaya Uu Ruzhanul Ulum yang merupakan pasangannya dalam pilkada mendatang. Konsep tersebut nantinya akan diterapkan di seluruh desa di Jawa Barat.<br /><br />
Nantinya, di setiap desa di Jawa Barat akan memiliki satu perusahaan yang akan mempekerjakan masyarakat di sana. Sehingga, masyarakat desa dapat memiliki pekerjaan berkualitas dengan upah layak tanpa harus pindah ke kota.&nbsp;<br /><br />
"Tentunya kesejahteraan bisa lahir tanpa harus warga desa itu pindah ke kota. Itu sudah dibuktikan di Kabupaten Tasikmalaya. Insya Allah kita terapkan diseluruh Jabar," jelas Emil.<br /><br />
Ia menilai dengan konsep ini, ketimpangan ekonomi antara masyarakat di kota dan masyarakat di desa dapat teratasi. Emil pun berharap nantinya konsep tersebut dapat menjadi contoh yang dapat diterapkan secara nasional.&nbsp;<br /><br />
"Insya Allah bisa menjadi percontohan nasional bagaimana kita bisa mensejahterakan dengan kemetaraan," pungkas Ridwan.<br /><br />            <br/>(DEN)</p>            
            </p>
        </div>
        
		    <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Ketimpangan Ekonomi Jadi Fokus Utama Emil-Uu http://metrotvn.ws/wkBnGMek" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Ridwan+menjelaskan%2C+ketimpangan+tersebut+dapat+diatasi+dengan+menonjolkan+tiga+aspek+dari+isu+ekonomi+yakni+lapangan+pekerjaan%2C+daya+beli%2C+dan+infrastuktur.&display=popup&link=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FwkBnGMek-ketimpangan-ekonomi-jadi-fokus-utama-emil-uu&name=Ketimpangan+Ekonomi+Jadi+Fokus+Utama+Emil-Uu&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F01%2F19%2F818659%2FrvRCyXAqu8.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FwkBnGMek-ketimpangan-ekonomi-jadi-fokus-utama-emil-uu" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FwkBnGMek-ketimpangan-ekonomi-jadi-fokus-utama-emil-uu&amp;title=Ketimpangan+Ekonomi+Jadi+Fokus+Utama+Emil-Uu&amp;summary=Ridwan+menjelaskan%2C+ketimpangan+tersebut+dapat+diatasi+dengan+menonjolkan+tiga+aspek+dari+isu+ekonomi+yakni+lapangan+pekerjaan%2C+daya+beli%2C+dan+infrastuktur." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://pilkada.metrotvnews.com/news-pilkada/wkBnGMek-ketimpangan-ekonomi-jadi-fokus-utama-emil-uu" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://pilkada.metrotvnews.com/more/news-pilkada" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818615/cUXqI4B3as.jpg?w=188" width="188" height="124" alt="Dedi Mulyadi Janji Gaji Ketua RT Rp1 Juta per Bulan" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/wkBnG6ek-dedi-mulyadi-janji-gaji-ketua-rt-rp1-juta-per-bulan" title="Dedi Mulyadi Janji Gaji Ketua RT Rp1 Juta per Bulan">Dedi Mulyadi Janji Gaji Ketua RT Rp1 Juta per Bulan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 15:13            </div>
            <p>Deddy Mizwar-Dedi Mulyadi akan membangun Jawa Barat dari desa dan tataran bawah.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818598/ZUXg1FK3w9.jpg?w=188" width="188" height="124" alt="TB Hasanuddin-Anton Pasangan yang Pertama Lengkapi Syarat" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/Obzvg3eb-tb-hasanuddin-anton-pasangan-yang-pertama-lengkapi-syarat" title="TB Hasanuddin-Anton Pasangan yang Pertama Lengkapi Syarat">TB Hasanuddin-Anton Pasangan yang Pertama Lengkapi Syarat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 14:11            </div>
            <p>Pasangan Ridwan Kamil-Uu Ruzhanul Ulum, Deddy Mizwar - Dedi Mulyadi dan Sudrajat-Akhmad Syaikhu belum melengkapi persyaratan administrasi.<br&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818590/eVH8qtNnj4.jpg?w=188" width="188" height="124" alt="Seluruh Bapaslon Pilkada Jabar Sehat Jasmani dan Rohani" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/zNA76q3k-seluruh-bapaslon-pilkada-jabar-sehat-jasmani-dan-rohani" title="Seluruh Bapaslon Pilkada Jabar Sehat Jasmani dan Rohani">Seluruh Bapaslon Pilkada Jabar Sehat Jasmani dan Rohani</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 13:44            </div>
            <p>Tes kesehatan berlangsung sejak Kamis 12 Januari 2018 selama dua hari.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/18/818285/qxGl2u4ma6.jpg?w=188" width="188" height="124" alt="Tb Hasanuddin-Anton Charliyan Lengkapi Syarat Administrasi ke KPU" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/0kpnQD5N-tb-hasanuddin-anton-charliyan-lengkapi-syarat-administrasi-ke-kpu" title="Tb Hasanuddin-Anton Charliyan Lengkapi Syarat Administrasi ke KPU">Tb Hasanuddin-Anton Charliyan Lengkapi Syarat Administrasi ke KPU</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 13:11            </div>
            <p>Pasangan bakal calon Gubernur dan Wakil Gubernur Tb Hasanuddin-Anton Charliyan telah melengkapi berkas persyaratan administrasi ke&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818076/jXBNnRKt1w.jpg?w=188" width="188" height="124" alt="Emil & Uu Susun Strategi" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/MkMMrmvk-emil-uu-susun-strategi" title="Emil & Uu Susun Strategi">Emil & Uu Susun Strategi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 06:31            </div>
            <p>Emil akan fokus bersosialisasi di perkotaan sedangkan UU di perdesaan.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/17/817935/87x5rTOF6U.jpg?w=188" width="188" height="124" alt="Ridwan Kamil dan Uu Bagi Tugas Sosialisasikan Pilgub Jabar" />
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/8N086XON-ridwan-kamil-dan-uu-bagi-tugas-sosialisasikan-pilgub-jabar" title="Ridwan Kamil dan Uu Bagi Tugas Sosialisasikan Pilgub Jabar">Ridwan Kamil dan Uu Bagi Tugas Sosialisasikan Pilgub Jabar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 17 Jan 2018 20:03            </div>
            <p>Emil menuturkan, porsi dirinya untuk blusukan akan lebih besar dibandingkan ke desa dengan perbandingan 70 dan 30. Begitu pun dengan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/17/817896/CoIP5Hw68T.jpg?w=188" width="188" height="124" alt="Berkas Bapaslon di Pilkada Jabar Belum Lengkap" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/ybDM6jAk-berkas-bapaslon-di-pilkada-jabar-belum-lengkap" title="Berkas Bapaslon di Pilkada Jabar Belum Lengkap">Berkas Bapaslon di Pilkada Jabar Belum Lengkap</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 17 Jan 2018 19:13            </div>
            <p>Komisioner KPU Jabar Endun Abdul Haq menyebut tiap calon memiliki kekurangan dokumen yang berbeda.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/01/17/817854/U5x6sfqytn.jpg?w=188" width="188" height="124" alt="Berkas Semua Paslon Pilgub Jabar Belum Lengkap" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/metro-news/ObzvgPgb-berkas-semua-paslon-pilgub-jabar-belum-lengkap" title="Berkas Semua Paslon Pilgub Jabar Belum Lengkap">Berkas Semua Paslon Pilgub Jabar Belum Lengkap</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 17 Jan 2018 18:13            </div>
            <p>KPU Jawa Barat mengumumkan hasil pemeriksaan kesehatan sekaligus kelengkapan administrasi bakal pasangan calon gubernur dan wakil&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/17/817784/sZoNSCmq7a.jpg?w=188" width="188" height="124" alt="Ridwan Kamil Siap-siap Pindah Rumah" />
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/xkEG627N-ridwan-kamil-siap-siap-pindah-rumah" title="Ridwan Kamil Siap-siap Pindah Rumah">Ridwan Kamil Siap-siap Pindah Rumah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 17 Jan 2018 16:15            </div>
            <p>Emil berbagi tugas dengan pasangannya, Uu Ruzhanul Ulum, sebagai bakal calon gubernur. Sehingga pasangan Emil-Uu dapat dikenal hingga&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/16/817228/Esxd2yitc7.jpg?w=188" width="188" height="124" alt="Agung Laksono Titip 3 Hal pada Duo DM" />
            </div>
            <span class="subt">Pilgub Jabar 2018</span>            <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/Dkq3BD4N-agung-laksono-titip-3-hal-pada-duo-dm" title="Agung Laksono Titip 3 Hal pada Duo DM">Agung Laksono Titip 3 Hal pada Duo DM</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Selasa, 16 Jan 2018 17:04            </div>
            <p>Pertama, harus bisa menyediakan sembako murah.</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/pilkada/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://pilkada.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 Ago
                        </div>
                        <p>Bukalapak salah satu toko <em>online</em> yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://pilkada.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 Ago
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818633/dmAlO2j07D.jpg?w=200" width="188" height="124" alt="Bapaslon Pilgub Riau Belum Serahkan Laporan Kekayaan" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/Wb72pn0N-bapaslon-pilgub-riau-belum-serahkan-laporan-kekayaan" title="Bapaslon Pilgub Riau Belum Serahkan Laporan Kekayaan">Bapaslon Pilgub Riau Belum Serahkan Laporan Kekayaan</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 21:09            </div>
            <p>Berkas administrasi yang dinyatakan belum lengkap diserahkan ke tim sukses untuk dilengkapi.<br />
 </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818430/XZUVE4NaiG.jpg?w=200" width="188" height="124" alt="Nama Rai Mantra di Ijazah dan KTP Beda" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/nN9DEWjK-nama-rai-mantra-di-ijazah-dan-ktp-beda" title="Nama Rai Mantra di Ijazah dan KTP Beda">Nama Rai Mantra di Ijazah dan KTP Beda</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/10906" title="pilgub bali 2018"><i class="fa fa-hashtag"></i>pilgub bali 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 17:36            </div>
            <p>Ijazah SMP dan SMA bakal calon gubernur Bali yang diusung Koalisi Rakyat Bali (KRB) itu hanya tertulis Ida Bagus Rai Dharmawijaya.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818385/k27lrCqIUQ.jpg?w=200" width="188" height="124" alt="Pemprov Jabar Siapkan 7 Plt Kepala Daerah" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/0kpnQyDN-pemprov-jabar-siapkan-7-plt-kepala-daerah" title="Pemprov Jabar Siapkan 7 Plt Kepala Daerah">Pemprov Jabar Siapkan 7 Plt Kepala Daerah</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/10214" title="pilkada 2018"><i class="fa fa-hashtag"></i>pilkada 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 16:14            </div>
            <p>Mereka akan mulai bertugas pada pertengahan Februari.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818620/8NOuTv4M23.jpg?w=200" width="188" height="124" alt="Dedi Mulyadi: Golkar tak Kenal Mahar" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/0Kv3vE4N-dedi-mulyadi-golkar-tak-kenal-mahar" title="Dedi Mulyadi: Golkar tak Kenal Mahar">Dedi Mulyadi: Golkar tak Kenal Mahar</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 15:22            </div>
            <p>Sejumlah partai politik meminta mahar untuk pencalonan kepala daerah tahun ini.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/19/818615/9Sxj3DZPsh.jpg?w=200" width="188" height="124" alt="Dedi Mulyadi Janji Gaji Ketua RT Rp1 Juta per Bulan" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/wkBnG6ek-dedi-mulyadi-janji-gaji-ketua-rt-rp1-juta-per-bulan" title="Dedi Mulyadi Janji Gaji Ketua RT Rp1 Juta per Bulan">Dedi Mulyadi Janji Gaji Ketua RT Rp1 Juta per Bulan</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 15:13            </div>
            <p>Deddy Mizwar-Dedi Mulyadi akan membangun Jawa Barat dari desa dan tataran bawah.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818598/0bPsS2TCvc.jpg?w=200" width="188" height="124" alt="TB Hasanuddin-Anton Pasangan yang Pertama Lengkapi Syarat" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/Obzvg3eb-tb-hasanuddin-anton-pasangan-yang-pertama-lengkapi-syarat" title="TB Hasanuddin-Anton Pasangan yang Pertama Lengkapi Syarat">TB Hasanuddin-Anton Pasangan yang Pertama Lengkapi Syarat</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 14:11            </div>
            <p>Pasangan Ridwan Kamil-Uu Ruzhanul Ulum, Deddy Mizwar - Dedi Mulyadi dan Sudrajat-Akhmad Syaikhu belum melengkapi persyaratan administrasi.<br&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818326/tGCyZVI3UX.jpg?w=200" width="188" height="124" alt="Bawaslu Sulut Temukan Sejumlah Pelanggaran Pilkada" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/1bV4Q12K-bawaslu-sulut-temukan-sejumlah-pelanggaran-pilkada" title="Bawaslu Sulut Temukan Sejumlah Pelanggaran Pilkada">Bawaslu Sulut Temukan Sejumlah Pelanggaran Pilkada</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 13:57            </div>
            <p>Setidaknya ada beberapa kasus menonjol seperti pemalsuan dokumen dan keterlibatan aparatur sipil negara (ASN) dalam politik.&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818595/WQF9htX3BO.jpg?w=200" width="188" height="124" alt="4.000 Petugas Dikerahkan untuk Coklit Pilkada Sulsel" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/yNLQRx1b-4-000-petugas-dikerahkan-untuk-coklit-pilkada-sulsel" title="4.000 Petugas Dikerahkan untuk Coklit Pilkada Sulsel">4.000 Petugas Dikerahkan untuk Coklit Pilkada Sulsel</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 13:57            </div>
            <p>Gerakan serentak pencocokan dan penelitian (coklit) terhadap daftar penduduk potensial pemilih pemilu (DP4) menyasar 6,8 juta masyarakat&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818590/JzZ3afHCk7.jpg?w=200" width="188" height="124" alt="Seluruh Bapaslon Pilkada Jabar Sehat Jasmani dan Rohani" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/zNA76q3k-seluruh-bapaslon-pilkada-jabar-sehat-jasmani-dan-rohani" title="Seluruh Bapaslon Pilkada Jabar Sehat Jasmani dan Rohani">Seluruh Bapaslon Pilkada Jabar Sehat Jasmani dan Rohani</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 13:44            </div>
            <p>Tes kesehatan berlangsung sejak Kamis 12 Januari 2018 selama dua hari.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818304/XvOFC8dHbz.jpg?w=200" width="188" height="124" alt="BI Waspadai Peredaran Uang Palsu Jelang Pilkada 2018" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/JKRlzLwb-bi-waspadai-peredaran-uang-palsu-jelang-pilkada-2018" title="BI Waspadai Peredaran Uang Palsu Jelang Pilkada 2018">BI Waspadai Peredaran Uang Palsu Jelang Pilkada 2018</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Kamis, 18 Jan 2018 12:18            </div>
            <p>Memasuki tahun politik, penukaran atau pencairan uang diperkirakan meningkat.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://pilkada.metrotvnews.com/more/news-pilkada" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- news-pilkada/ rendering in 0.3953 seconds [52]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/less.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/plugins.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.vmap.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.vmap.indonesia.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            $.ajax({
                type:"POST",
                data: { content_id: "818659"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>