<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>News (Pilkada) | Gus Ipul Masih Ungguli Khofifah dalam Survei</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Gus Ipul Masih Ungguli Khofifah dalam Survei" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://pilkada.metrotvnews.com/news-pilkada/yKXVElab-gus-ipul-masih-ungguli-khofifah-dalam-survei" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801542/NaVLbmBpXu.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1513179008" />
<meta property="og:description" content="Dengan pola pertanyaan terbuka, Gus Ipul dipilih oleh 27,8 persen responden. Sementara, Khofifah dipilih oleh 22 persen." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Gus Ipul Masih Ungguli Khofifah dalam Survei" />
<meta itemprop="description" content="Dengan pola pertanyaan terbuka, Gus Ipul dipilih oleh 27,8 persen responden. Sementara, Khofifah dipilih oleh 22 persen." />
<meta itemprop="url" content="http://pilkada.metrotvnews.com/news-pilkada/yKXVElab-gus-ipul-masih-ungguli-khofifah-dalam-survei" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801542/NaVLbmBpXu.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Wed, 13 Dec 2017 12:55:00 GMT"/>
<meta http-equiv="last-modified" content="Wed, 13 Dec 2017 12:53:00 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Dengan Pola Pertanyaan Terbuka, Gus Ipul Dipilih Oleh 27,8 Persen Responden. Sementara, Khofifah Dipilih Oleh 22 Persen." />
<meta name="keywords" content="Pilkada, Serentak, Gus, Ipul, Masih, Ungguli, Khofifah, Dalam, Survei" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/yKXVElab-gus-ipul-masih-ungguli-khofifah-dalam-survei">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/jqvmap.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/ticker.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/owl.theme.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/main.css?v23092016" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-27']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'pilkada_center1' 				: 347,
		'pilkada_showcase1' 			: 343,
		'pilkada_showcase2' 			: 344,
		'pilkada_showcase3' 			: 345,
		'pilkada_showcase4' 			: 346,
		'pilkada_large_skyscraper'		: 349,
		'pilkada_billboard'		 		: 350    	            
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=4"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

			
    </head>
    <body>
                
        <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://pilkada.metrotvnews.com/">Pilkada</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Pilkada</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/VNnJOYEN-prabowo-terharu-dengan-sikap-legawa-ferry-juliantono">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801321/OUQLHj3x2T.jpg?w=110" height="50" alt="Prabowo Terharu dengan Sikap Legawa Ferry Juliantono"/>
                        </div>
                        <h3> Prabowo Terharu dengan Sikap Legawa Ferry Juliantono </h3>
                    </a>




                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/nbw3DVRb-anton-charliyan-optimistis-diusung-pdip">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801309/1FX6Moduwy.jpg?w=110" height="50" alt="Anton Charliyan Optimistis Diusung PDIP"/>
                        </div>
                        <h3> Anton Charliyan Optimistis Diusung PDIP </h3>
                    </a>




                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/eN4xqB2N-ganjar-disebut-masih-prioritas-pdip-di-pilgub-jateng">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801183/AIZucGePvH.jpg?w=110" height="50" alt="Ganjar Disebut Masih Prioritas PDIP di Pilgub Jateng"/>
                        </div>
                        <h3> Ganjar Disebut Masih Prioritas PDIP di Pilgub Jateng </h3>
                    </a>




                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/aNrVxnVN-diusung-gerindra-jadi-cagub-jateng-sudirman-said-ini-ranah-baru">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801293/8lkdZiOp4x.jpg?w=110" height="50" alt="Diusung Gerindra Jadi Cagub Jateng, Sudirman Said: Ini Ranah Baru"/>
                        </div>
                        <h3> Diusung Gerindra Jadi Cagub Jateng, Sudirman Said: Ini Ranah Baru </h3>
                    </a>




                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/VNnJOLvN-pdip-kaji-koalisi-dengan-gerindra-di-jawa-tengah">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801265/lMxOzU1LkQ.jpg?w=110" height="50" alt="PDIP Kaji Koalisi dengan Gerindra di Jawa Tengah"/>
                        </div>
                        <h3> PDIP Kaji Koalisi dengan Gerindra di Jawa Tengah </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/headline-news/Rkjje7gk-sidang-perdana-pengacara-setnov-kami-hanya-duduk-manis">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801187/eBNWgLYUVA.jpg?w=110" height="50" alt="Sidang Perdana, Pengacara Setnov: Kami Hanya Duduk Manis"/>
                        </div>
                        <h3> Sidang Perdana, Pengacara Setnov: Kami Hanya Duduk Manis </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/VNx3wYJK-saat-setnov-tak-menjawab-pertanyaan-hakim-tipikor">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801247/AVth5Xr30M.jpg?w=110" height="50" alt="Saat Setnov Tak Menjawab Pertanyaan Hakim Tipikor"/>
                        </div>
                        <h3> Saat Setnov Tak Menjawab Pertanyaan Hakim Tipikor </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/5b25J64N-4-pesawat-f-16-hibah-dari-as-tiba-di-lanud-iswahjudi">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801106/nUMyIdfrE9.jpg?w=110" height="50" alt="4 Pesawat F-16 Hibah dari AS Tiba di Lanud Iswahjudi"/>
                        </div>
                        <h3> 4 Pesawat F-16 Hibah dari AS Tiba di Lanud Iswahjudi </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/VNx3w31K-pisang-goreng-anak-presiden">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/11/800003/J0BYXDuSzC.jpg?w=110" height="50" alt="Pisang Goreng Anak Presiden"/>
                        </div>
                        <h3> Pisang Goreng Anak Presiden </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/0k8LaZak-tiang-jembatan-ampera-korosi-karena-cairan-urine">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/11/800025/qrP72ZHbln.jpg?w=110" height="50" alt="Tiang Jembatan Ampera Korosi karena Cairan Urine"/>
                        </div>
                        <h3> Tiang Jembatan Ampera Korosi karena Cairan Urine </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://pilkada.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://pilkada.metrotvnews.com/news">News</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://pilkada.metrotvnews.com/pernik">pernik</a>
                                    </li>
                                  
                                    
										<!--li <?//= $menu_active == "foto" ? "class='act'" : ""; ?>>
                                            <a href="http://pilkada.metrotvnews.com/index/foto">Foto</a-->
                                        </li>
										<li >
                                            <a href="http://pilkada.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://pilkada.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('pilkada_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->
                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase1');
                        	</script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801321/OUQLHj3x2T.jpg?w=110" alt="Prabowo Terharu dengan Sikap Legawa Ferry Juliantono" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/VNnJOYEN-prabowo-terharu-dengan-sikap-legawa-ferry-juliantono">Prabowo Terharu dengan Sikap Legawa Ferry Juliantono</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801309/1FX6Moduwy.jpg?w=110" alt="Anton Charliyan Optimistis Diusung PDIP" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/nbw3DVRb-anton-charliyan-optimistis-diusung-pdip">Anton Charliyan Optimistis Diusung PDIP</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801183/AIZucGePvH.jpg?w=110" alt="Ganjar Disebut Masih Prioritas PDIP di Pilgub Jateng" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/eN4xqB2N-ganjar-disebut-masih-prioritas-pdip-di-pilgub-jateng">Ganjar Disebut Masih Prioritas PDIP di Pilgub Jateng</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801293/8lkdZiOp4x.jpg?w=110" alt="Diusung Gerindra Jadi Cagub Jateng, Sudirman Said: Ini Ranah Baru" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/aNrVxnVN-diusung-gerindra-jadi-cagub-jateng-sudirman-said-ini-ranah-baru">Diusung Gerindra Jadi Cagub Jateng, Sudirman Said: Ini Ranah Baru</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801265/lMxOzU1LkQ.jpg?w=110" alt="PDIP Kaji Koalisi dengan Gerindra di Jawa Tengah" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/VNnJOLvN-pdip-kaji-koalisi-dengan-gerindra-di-jawa-tengah">PDIP Kaji Koalisi dengan Gerindra di Jawa Tengah</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800550/ZfkLdV7X2S.jpg?w=110" alt="Ridwan Kamil Segera Kumpulkan Tokoh Jabar" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/5b25J2eN-ridwan-kamil-segera-kumpulkan-tokoh-jabar">Ridwan Kamil Segera Kumpulkan Tokoh Jabar</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800552/e4gGFEYuBc.jpg?w=110" alt="Jelang Pilkada, Pemda Rawan Bermanuver" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/ybDMDaXk-jelang-pilkada-pemda-rawan-bermanuver">Jelang Pilkada, Pemda Rawan Bermanuver</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800763/kxaVcsQO1T.jpg?w=110" alt="Satu Paslon Lolos Verifikasi Pilwalkot Bandung" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/GNlJQmGk-satu-paslon-lolos-verifikasi-pilwalkot-bandung">Satu Paslon Lolos Verifikasi Pilwalkot Bandung</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800759/pLEYu0VSZ7.jpg?w=110" alt="Ridwan Kamil Akui Masih Lemah di Pantura" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/wkBn2a0k-ridwan-kamil-akui-masih-lemah-di-pantura">Ridwan Kamil Akui Masih Lemah di Pantura</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801235/O9tEvjPYLQ.jpg?w=110" alt="Gerindra Deklarasikan Cagub Jateng Siang Ini" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/8N08aQ7N-gerindra-deklarasikan-cagub-jateng-siang-ini">Gerindra Deklarasikan Cagub Jateng Siang Ini</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul> 
        <a title="View More" href="http://pilkada.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/03/14/498546/yfvm2lI5BL.jpg?w=110" alt="Mensesneg: Revisi Undang-undang Pilkada Dibahas Besok" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/pilkada/zNAxPn6K-mensesneg-revisi-undang-undang-pilkada-dibahas-besok">Mensesneg: Revisi Undang-undang Pilkada Dibahas Besok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://pilkada.metrotvnews.com/index/foto">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801462/prabowo_1.jpg?w=526" width="526" height="350" alt="Gerindra Resmi Usung Sudirman Said di Pilgub Jateng" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/13/801462/gerindra-resmi-usung-sudirman-said-di-pilgub-jateng" title="Gerindra Resmi Usung Sudirman Said di Pilgub Jateng">Gerindra Resmi Usung Sudirman Said di Pilgub Jateng</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801302/hari_nusantara_4.jpg?w=526" width="526" height="350" alt="Peringatan Hari Nusantara, Mendagri: Laut Pemersatu Bangsa" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/13/801302/peringatan-hari-nusantara-mendagri-laut-pemersatu-bangsa" title="Peringatan Hari Nusantara, Mendagri: Laut Pemersatu Bangsa">Peringatan Hari Nusantara, Mendagri: Laut Pemersatu Bangsa</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801223/5.jpg?w=526" width="526" height="350" alt="Hadiri Sidang Perdana, Novanto Mengaku Diare" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2017/12/13/801223/hadiri-sidang-perdana-novanto-mengaku-diare" title="Hadiri Sidang Perdana, Novanto Mengaku Diare">Hadiri Sidang Perdana, Novanto Mengaku Diare</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase2');
                        	</script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801187/eBNWgLYUVA.jpg?w=110" alt="Sidang Perdana, Pengacara Setnov: Kami Hanya Duduk Manis" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/Rkjje7gk-sidang-perdana-pengacara-setnov-kami-hanya-duduk-manis">Sidang Perdana, Pengacara Setnov: Kami Hanya Duduk Manis</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801247/AVth5Xr30M.jpg?w=110" alt="Saat Setnov Tak Menjawab Pertanyaan Hakim Tipikor" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/VNx3wYJK-saat-setnov-tak-menjawab-pertanyaan-hakim-tipikor">Saat Setnov Tak Menjawab Pertanyaan Hakim Tipikor</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801106/nUMyIdfrE9.jpg?w=110" alt="4 Pesawat F-16 Hibah dari AS Tiba di Lanud Iswahjudi" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/5b25J64N-4-pesawat-f-16-hibah-dari-as-tiba-di-lanud-iswahjudi">4 Pesawat F-16 Hibah dari AS Tiba di Lanud Iswahjudi</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/11/800003/J0BYXDuSzC.jpg?w=110" alt="Pisang Goreng Anak Presiden" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/VNx3w31K-pisang-goreng-anak-presiden">Pisang Goreng Anak Presiden</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/11/800025/qrP72ZHbln.jpg?w=110" alt="Tiang Jembatan Ampera Korosi karena Cairan Urine" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/0k8LaZak-tiang-jembatan-ampera-korosi-karena-cairan-urine">Tiang Jembatan Ampera Korosi karena Cairan Urine</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801338/l3WrV2Uf4s.jpg?w=110" alt="Sidang Dilanjutkan, Setya Novanto Kembali Tidak Menjawab Pertanyaan Hakim" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/ybJMQ26N-sidang-dilanjutkan-setya-novanto-kembali-tidak-menjawab-pertanyaan-hakim">Sidang Dilanjutkan, Setya Novanto Kembali Tidak Menjawab Pertanyaan Hakim</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801220/waebkK2jG3.jpg?w=110" alt="Sidang Diskors untuk Pemeriksaan Kesehatan Setnov" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/0Kv3LERN-sidang-diskors-untuk-pemeriksaan-kesehatan-setnov">Sidang Diskors untuk Pemeriksaan Kesehatan Setnov</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801247/AVth5Xr30M.jpg?w=110" alt="Saat Setnov Tak Menjawab Pertanyaan Hakim Tipikor" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/VNx3wYJK-saat-setnov-tak-menjawab-pertanyaan-hakim-tipikor">Saat Setnov Tak Menjawab Pertanyaan Hakim Tipikor</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801211/aerYA74ZRJ.jpg?w=110" alt="Dokter Pastikan Setnov Sehat dan Dapat Menjalani Persidangan" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/GbmJBEok-dokter-pastikan-setnov-sehat-dan-dapat-menjalani-persidangan">Dokter Pastikan Setnov Sehat dan Dapat Menjalani Persidangan</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/13/801188/CRlowegyad.jpg?w=110" alt="Setya Novanto Hadiri Sidang Perdana Kasus KTP-el" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/headline-news/4KZOPYYN-setya-novanto-hadiri-sidang-perdana-kasus-ktp-el">Setya Novanto Hadiri Sidang Perdana Kasus KTP-el</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase3');
                        	</script>	
                        </div>
                        
                                            
                    </div>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		  	<h4> </h4>
			  <h1>Gus Ipul Masih Ungguli Khofifah dalam Survei </h1><div class="line"><div class="reg"> Amaluddin &nbsp;&nbsp; &bull; &nbsp;&nbsp; Rabu, 13 Dec 2017 19:53 WIB</div><a class="tag" href=http://pilkada.metrotvnews.com/topic/6912 title=pilkada serentak><i class="fa fa-hashtag"></i>pilkada serentak</a><a class="tag" href=http://pilkada.metrotvnews.com/topic/10324 title=pilgub jatim 2018><i class="fa fa-hashtag"></i>pilgub jatim 2018</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://pilkada.metrotvnews.com/" title="pilkada">Pilkada</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://pilkada.metrotvnews.com/news-pilkada" title="News (Pilkada)">News (Pilkada)</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Gus Ipul Masih Ungguli Khofifah dalam Survei http://metrotvn.ws/yKXVElab" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Dengan+pola+pertanyaan+terbuka%2C+Gus+Ipul+dipilih+oleh+27%2C8+persen+responden.+Sementara%2C+Khofifah+dipilih+oleh+22+persen.&display=popup&link=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FyKXVElab-gus-ipul-masih-ungguli-khofifah-dalam-survei&name=Gus+Ipul+Masih+Ungguli+Khofifah+dalam+Survei&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F12%2F13%2F801542%2FNaVLbmBpXu.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FyKXVElab-gus-ipul-masih-ungguli-khofifah-dalam-survei" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Gus+Ipul+Masih+Ungguli+Khofifah+dalam+Survei+http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FyKXVElab-gus-ipul-masih-ungguli-khofifah-dalam-survei" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Gus+Ipul+Masih+Ungguli+Khofifah+dalam+Survei+http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FyKXVElab-gus-ipul-masih-ungguli-khofifah-dalam-survei">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801542/NaVLbmBpXu.jpg?w=650" alt="Gus Ipul Masih Ungguli Khofifah dalam Survei" />
    <div class="sum">
        Wakil Gubernur Jawa Timur Saifullah Yusuf yang akrab disapa Gus Ipul. Foto: Medcom.id / Amaluddin    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Surabaya: </strong>Calon gubernur (cagub) Saifullah Yusuf alias Gus Ipul masih mengungguli kandidat lain bagi masyarakat Jawa Timur. Dia bertengger di survei Gubernur Jatim ketika warga ditanya secar spontan (top of mind).<br /><br />
Berdasarkan hasil survei Surabaya Survey Center (SSC) yang dilakukan 25 November-8 Desember 2017, Menteri Sosial Khofifah Indar Parawansa dan mantan Ketua Hakim Mahakamah Konstitusi Mahfud MD masih berada di bawah Gus Ipul.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://pilkada.metrotvnews.com/topic/6912">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://pilkada.metrotvnews.com/news-pilkada/0kpn5YWN-gerindra-brebes-siap-sukseskan-sudirman-said-jadi-gubernur-jateng">Gerindra Brebes Siap Sukseskan Sudirman Said Jadi Gubernur Jateng</a></li>
        
               
            <li><a href="http://pilkada.metrotvnews.com/news-pilkada/VNx3w1dK-kang-emil-jadi-politikus-jangan-baperan">Kang Emil: Jadi Politikus Jangan <i>Baperan</i></a></li>
        
               
            <li><a href="http://ekonomi.metrotvnews.com/makro/wkBn2lqk-darmin-sebut-tahun-politik-bisa-sumbang-pertumbuhan-ekonomi-0-3">Darmin Sebut Tahun Politik Bisa Sumbang Pertumbuhan Ekonomi 0,3%</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/wisata-kuliner/ob3A4zJK-mengintip-surga-tersembunyi-di-filipina">Mengintip Surga Tersembunyi di Filipina</a>
                </li>        </ul>
    </div>


&ldquo;Dengan pola pertanyaan terbuka, Gus Ipul dipilih oleh 27,8 persen responden. Sementara, Khofifah dipilih oleh 22 persen responden sedangkan Mahfud MD serta La Nyalla secara berurutan dipilih oleh 9,7 dan 2,3 persen responden,&rdquo; kata Edi, di Surabaya, Rabu, 13 Desember 2017.<br /><br />
Hasil survei Gus Ipul pada Desember ini meningkat dibanding hasil survei SSC per Juni lalu. Gus Ipul dipilih 26,3 persen responden, diikuti Khofifah (13,9 persen)<br /><br />
"Lalu, Mahfud MD dipilih 9,7 persen pada Desember ini.&nbsp; Naik dari bulan Juni, 2,3 persen," kata Edi, Rabu, 13 Desember 2017.<br /><br />
Sekretaris tim pemenangan Gus Ipul-Anas Sri Untari bersyukur Gus Ipul masih menjadi pilihan ketika pertanyaan spontan dilempar kepada 940 responden. Belum lagi, lanjut Untari, raihan elektabilitas pasangan calon Gus Ipul-Mas Anas mendapat 36,2 persen dukungan responden.&nbsp;<br /><br />
Namun paslon jagoan PDI Perjuangan ini dipepet Khofifah-Emil sengan dukungan 33,9 persen. "Meskipun masih ada margin of eror 3 persen, kami bersyukur dengan hasil survei ini dan menjadi modal survei internal kami selanjutnya," tutur Untari.<br /><br />
Kemudian dilihat dari, popularitas dan&nbsp; aksepbilitas Gus Ipul berada tipis di bawah Khofifah. Dilihat popularitas, Khofifah meraih meraih 96,8 persen, sedangkan Gus Ipul kalah 2,8 persen. Dari popularitas Khofifah unggul tipis (81,2 persen) dari Gus Ipul (80,9 persen).<br /><br />
Publik Jawa Timur menilai sebagian besar cukup puas dengan pasangan Gubernur Soekarwo dan Wakil Gubernur Gus Ipul. Sebanyak 60,5% responden puas dengan kinerja Pakde Karwo, sedangkan 50,3 persen warga puas dengan kinerja Gus Ipul.<br /><br />
"Jarang sekali kepala daerah yang mendapat angka ini di akhir masa pemerintahannya. Setidaknya ini punya pengaruh," kata peneliti SSC Mochtar W Oetomo.<br /><br />            <br/>(SUR)</p>            
            </p>
        </div>
        
		    <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Gus Ipul Masih Ungguli Khofifah dalam Survei http://metrotvn.ws/yKXVElab" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Dengan+pola+pertanyaan+terbuka%2C+Gus+Ipul+dipilih+oleh+27%2C8+persen+responden.+Sementara%2C+Khofifah+dipilih+oleh+22+persen.&display=popup&link=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FyKXVElab-gus-ipul-masih-ungguli-khofifah-dalam-survei&name=Gus+Ipul+Masih+Ungguli+Khofifah+dalam+Survei&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2017%2F12%2F13%2F801542%2FNaVLbmBpXu.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FyKXVElab-gus-ipul-masih-ungguli-khofifah-dalam-survei" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FyKXVElab-gus-ipul-masih-ungguli-khofifah-dalam-survei&amp;title=Gus+Ipul+Masih+Ungguli+Khofifah+dalam+Survei&amp;summary=Dengan+pola+pertanyaan+terbuka%2C+Gus+Ipul+dipilih+oleh+27%2C8+persen+responden.+Sementara%2C+Khofifah+dipilih+oleh+22+persen." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://pilkada.metrotvnews.com/news-pilkada/yKXVElab-gus-ipul-masih-ungguli-khofifah-dalam-survei" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://pilkada.metrotvnews.com/more/news-pilkada" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800098/r6nKgFkdvS.jpg?w=188" width="188" height="124" alt="Gerindra Umumkan Jagoan di Pilgub Jateng Pekan Ini" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/ObzvmAYb-gerindra-umumkan-jagoan-di-pilgub-jateng-pekan-ini" title="Gerindra Umumkan Jagoan di Pilgub Jateng Pekan Ini">Gerindra Umumkan Jagoan di Pilgub Jateng Pekan Ini</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 09:26            </div>
            <p>Ada dua kandidat yang digadang-gadang akan diusung jadi Jateng-1, Ferry Juliantono atau Sudirman Said.<br />
 </p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800048/CXLInehp21.jpg?w=188" width="188" height="124" alt="NasDem Terbitkan Rekomendasi untuk Pilkada Taput, Padang Sidempuan dan Palas" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/JKRlPnQb-nasdem-terbitkan-rekomendasi-untuk-pilkada-taput-padang-sidempuan-dan-palas" title="NasDem Terbitkan Rekomendasi untuk Pilkada Taput, Padang Sidempuan dan Palas">NasDem Terbitkan Rekomendasi untuk Pilkada Taput, Padang Sidempuan dan Palas</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 07:35            </div>
            <p>Surat rekomendasi sudah diserahkan sejak hari Jumat 8 Desember 2017 di Kantor DPP Partai NasDem.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800031/bmry6cO8Jl.jpg?w=188" width="188" height="124" alt="KPU Puji Calon Perseorangan Lebih Baik Ketimbang 2017" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/zNPvj0gk-kpu-puji-calon-perseorangan-lebih-baik-ketimbang-2017" title="KPU Puji Calon Perseorangan Lebih Baik Ketimbang 2017">KPU Puji Calon Perseorangan Lebih Baik Ketimbang 2017</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 06:51            </div>
            <p>Peminat calon perseorangan cenderung lebih rendah di daerah dengan jumlah penduduk besar dan sebaran banyak.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/10/799917/3IDgyhlOYX.jpg?w=188" width="188" height="124" alt="Pasangan Fasha-Maulana Deklarasi Ikut Pilwakot Jambi 2018" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/lKYXPmWk-pasangan-fasha-maulana-deklarasi-ikut-pilwakot-jambi-2018" title="Pasangan Fasha-Maulana Deklarasi Ikut Pilwakot Jambi 2018">Pasangan Fasha-Maulana Deklarasi Ikut Pilwakot Jambi 2018</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 10 Dec 2017 16:30            </div>
            <p>Pasangan ini didukung Golkar, Demokrat, Gerindra, PKS, Hanura, PPP, PKB PBB, dan ditambah Perindo dan PKPI. NasDem juga menyatakan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/10/799905/baJonEIp2m.jpg?w=188" width="188" height="124" alt="PAN Penentu Nasib Poros Tengah di Pilgub Jatim" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/aNrVxJzN-pan-penentu-nasib-poros-tengah-di-pilgub-jatim" title="PAN Penentu Nasib Poros Tengah di Pilgub Jatim">PAN Penentu Nasib Poros Tengah di Pilgub Jatim</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 10 Dec 2017 16:19            </div>
            <p>Sikap PAN Jatim masih menunggu hasil survei yang akan keluar pertengahan Desember 2017.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/12/10/799743/M6PimWFfEk.jpg?w=188" width="188" height="124" alt="NasDem Usung Fasha-Maulana di Pilkada Jambi 2018" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com/headline-news/RkjjeVEk-nasdem-usung-fasha-maulana-di-pilkada-jambi-2018" title="NasDem Usung Fasha-Maulana di Pilkada Jambi 2018">NasDem Usung Fasha-Maulana di Pilkada Jambi 2018</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 10 Dec 2017 05:48            </div>
            <p>Partai NasDem resmi melabuhkan dukungan untuk mengusung pasangan bakal calon walikota dan wakil walikota Jambi, Fasha-Maulana untuk&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/10/799734/NjUyKOI8Dl.jpg?w=188" width="188" height="124" alt="Prabowo Sebut Sudrajat Lalui Proses Ketat" />
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/GKdQ2DmN-prabowo-sebut-sudrajat-lalui-proses-ketat" title="Prabowo Sebut Sudrajat Lalui Proses Ketat">Prabowo Sebut Sudrajat Lalui Proses Ketat</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 10 Dec 2017 04:10            </div>
            <p>&nbsp;Sudrajat dipilih setelah melalui konsultasi ketat dengan meminta pendapat sejumlah pengusaha, purnawirawan, cendekiawan, dan&#8230;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/07/798340/OpYbeq584V.jpg?w=188" width="188" height="124" alt="Khofifah Masih Bungkam soal Pertemuan dengan Presiden" />
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/xkEGZZ9N-khofifah-masih-bungkam-soal-pertemuan-dengan-presiden" title="Khofifah Masih Bungkam soal Pertemuan dengan Presiden">Khofifah Masih Bungkam soal Pertemuan dengan Presiden</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Kamis, 07 Dec 2017 04:42            </div>
            <p>Diketahui, Khofifah berniat maju di pilkada Jawa Timur 2018.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/06/798277/bOUFtKrAiD.jpg?w=188" width="188" height="124" alt="PKS Keluarkan Rekomendasi untuk Empat Daerah di Jatim" />
            </div>
            <span class="subt">Pilkada Serentak 2018</span>            <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/Wb72XxPN-pks-keluarkan-rekomendasi-untuk-empat-daerah-di-jatim" title="PKS Keluarkan Rekomendasi untuk Empat Daerah di Jatim">PKS Keluarkan Rekomendasi untuk Empat Daerah di Jatim</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Dec 2017 21:41            </div>
            <p>Empat daerah itu adalah Kabupaten Jombang, Kabupaten Pamekasan, Madura, Kabupaten Lumajang, dan Kota Malang.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/06/798074/4OpXloGWaT.jpg?w=188" width="188" height="124" alt="NasDem Bersilaturahmi ke PP Muhammadiyah" />
            </div>
                        <h2>
                                <a href="http://news.metrotvnews.com/politik/nN9DX58K-nasdem-bersilaturahmi-ke-pp-muhammadiyah" title="NasDem Bersilaturahmi ke PP Muhammadiyah">NasDem Bersilaturahmi ke PP Muhammadiyah</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 06 Dec 2017 15:50            </div>
            <p>NasDem melihat Muhammadiyah sebagai salah satu organisasi tertua di Tanah Air.&nbsp;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/pilkada/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/12/800612/XnQiG5pUdl.jpg?w=316" width="316" height="210" alt="5 Kejutan Bukalapak di Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', '5 Kejutan Bukalapak di Harbolnas 2017 http://metrotvn.ws/ZkeQLyAk', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/ZkeQLyAk-5-kejutan-bukalapak-di-harbolnas-2017">5 Kejutan Bukalapak di Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://pilkada.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 12 Dec 2017 08:55 Ago
                        </div>
                        <p>Bukalapak salah satu toko <em>online</em> yang berpartisipasi di Harbolnas 2017.</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/11/800122/URcQ2ZlehE.jpg?w=316" width="316" height="210" alt="Tips Belanja Online Aman saat Harbolnas 2017" />
                            <div class="share">
                                <a class="canal" href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="">Mikro</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Tips Belanja Online Aman saat Harbolnas 2017 http://metrotvn.ws/akWyPVBN', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017" title="http://ekonomi.metrotvnews.com/mikro/akWyPVBN-tips-belanja-online-aman-saat-harbolnas-2017">Tips Belanja Online Aman saat Harbolnas 2017</a></h2>
                        <div class="tag">
                            <a href="http://pilkada.metrotvnews.com/topic/4766" title="Topic"><i class="fa fa-hashtag"></i>bukalapak   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Senin, 11 Dec 2017 10:00 Ago
                        </div>
                        <p>Harbolnas 2017 akan berlangsung pada 11 hingga 15 Desember.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801456/2fJIxbPZj6.jpg?w=200" width="188" height="124" alt="Prabowo Jalin Komunikasi dengan PAN dan PKS di Pilgub Jateng 2018" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/ZkeQL27k-prabowo-jalin-komunikasi-dengan-pan-dan-pks-di-pilgub-jateng-2018" title="Prabowo Jalin Komunikasi dengan PAN dan PKS di Pilgub Jateng 2018">Prabowo Jalin Komunikasi dengan PAN dan PKS di Pilgub Jateng 2018</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/10332" title="pilgub jateng 2018"><i class="fa fa-hashtag"></i>pilgub jateng 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 18:40            </div>
            <p>Prabowo mengungkapkan pihaknya menyerahkan soal pendamping Sudirman di pilgub Jateng kepada partai yang akan resmi berkoalisi.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801441/K8vzGPF6ay.jpeg?w=200" width="188" height="124" alt="Gerindra Brebes Siap Sukseskan Sudirman Said Jadi Gubernur Jateng" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/0kpn5YWN-gerindra-brebes-siap-sukseskan-sudirman-said-jadi-gubernur-jateng" title="Gerindra Brebes Siap Sukseskan Sudirman Said Jadi Gubernur Jateng">Gerindra Brebes Siap Sukseskan Sudirman Said Jadi Gubernur Jateng</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 17:54            </div>
            <p>Sudirman Said sebagai putra daerah Brebes punya modal besar.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801416/LVQruTBEj3.jpg?w=200" width="188" height="124" alt="Survei: Popularitas Khofifah Salip Gus Ipul" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/3NOEPV7k-survei-popularitas-khofifah-salip-gus-ipul" title="Survei: Popularitas Khofifah Salip Gus Ipul">Survei: Popularitas Khofifah Salip Gus Ipul</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/10324" title="pilgub jatim 2018"><i class="fa fa-hashtag"></i>pilgub jatim 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 17:19            </div>
            <p>Popularitas cagub Khofifah Indar Parawansa menyalip cagub Saifullah Yusuf alias Gus Ipul.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801362/IjmM8aBDJL.jpg?w=200" width="188" height="124" alt="Gerindra Usung Sudirman Said Jadi Cagub Jateng, Loyalitas Ferry tak Luntur" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/8koJZpWb-gerindra-usung-sudirman-said-jadi-cagub-jateng-loyalitas-ferry-tak-luntur" title="Gerindra Usung Sudirman Said Jadi Cagub Jateng, Loyalitas Ferry tak Luntur">Gerindra Usung Sudirman Said Jadi Cagub Jateng, Loyalitas Ferry tak Luntur</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/10332" title="pilgub jateng 2018"><i class="fa fa-hashtag"></i>pilgub jateng 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 15:52            </div>
            <p>Pilihan Partai Gerindra tak membuat loyalitas Wakil Ketua Umum Partai Gerindra Ferry Juliantono luntur.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801355/WnqheHUOyF.jpg?w=200" width="188" height="124" alt="Ratusan Orang Pintar Bantu Nurdin Halid Susun Konsep Sulsel Baru" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/GbmJBpek-ratusan-orang-pintar-bantu-nurdin-halid-susun-konsep-sulsel-baru" title="Ratusan Orang Pintar Bantu Nurdin Halid Susun Konsep Sulsel Baru">Ratusan Orang Pintar Bantu Nurdin Halid Susun Konsep Sulsel Baru</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/10214" title="pilkada 2018"><i class="fa fa-hashtag"></i>pilkada 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 15:44            </div>
            <p>Pertemuan anggota Forum Siaga dengan bakal calon gubernur dan wakil gubernur Nurdin-Aziz sebagai wujud kontribusi insan pendidikan&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801331/jXNwxqAn9b.jpg?w=200" width="188" height="124" alt="Anies Dukung Sudirman Said Bertarung di Pilgub Jateng 2018" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/zNPvjeEk-anies-dukung-sudirman-said-bertarung-di-pilgub-jateng-2018" title="Anies Dukung Sudirman Said Bertarung di Pilgub Jateng 2018">Anies Dukung Sudirman Said Bertarung di Pilgub Jateng 2018</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/10332" title="pilgub jateng 2018"><i class="fa fa-hashtag"></i>pilgub jateng 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 15:08            </div>
            <p>Anies belum bisa memberikan jawaban jika pada nantinya diminta menjadi juru kampanye pemenangan Sudirman.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801321/OUQLHj3x2T.jpg?w=200" width="188" height="124" alt="Prabowo Terharu dengan Sikap Legawa Ferry Juliantono" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/VNnJOYEN-prabowo-terharu-dengan-sikap-legawa-ferry-juliantono" title="Prabowo Terharu dengan Sikap Legawa Ferry Juliantono">Prabowo Terharu dengan Sikap Legawa Ferry Juliantono</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/10332" title="pilgub jateng 2018"><i class="fa fa-hashtag"></i>pilgub jateng 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 14:46            </div>
            <p>Prabowo juga menyadari bahwa Ferry adalah salah satu kader terbaik Partai Gerindra dan telah bekerja keras bersosialiasi di Jateng.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801309/1FX6Moduwy.jpg?w=200" width="188" height="124" alt="Anton Charliyan Optimistis Diusung PDIP" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/nbw3DVRb-anton-charliyan-optimistis-diusung-pdip" title="Anton Charliyan Optimistis Diusung PDIP">Anton Charliyan Optimistis Diusung PDIP</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/10357" title="pilgub jabar 2018"><i class="fa fa-hashtag"></i>pilgub jabar 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 14:22            </div>
            <p>Perwira tinggi Polri itu mengaku siap meletakkan posisinya yang saat ini menjabat Wakil Kepala Lembaga Pendidikan dan Latihan (Lemdiklat)&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801305/giU6LTuJKG.jpg?w=200" width="188" height="124" alt="Sudirman Said Janji Berjalan Lurus" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/aNrVxn1N-sudirman-said-janji-berjalan-lurus" title="Sudirman Said Janji Berjalan Lurus">Sudirman Said Janji Berjalan Lurus</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/10332" title="pilgub jateng 2018"><i class="fa fa-hashtag"></i>pilgub jateng 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 14:15            </div>
            <p>Menurut dia, amanah publik bisa ditangani bila birokrasi siap bekerja sama dengan kepala daerah terpilih.&nbsp;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/12/13/801300/CbXmNn35of.jpg?w=200" width="188" height="124" alt="PAN: Program Sudirman Bagus" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/4KZOPGqN-pan-program-sudirman-bagus" title="PAN: Program Sudirman Bagus">PAN: Program Sudirman Bagus</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/10332" title="pilgub jateng 2018"><i class="fa fa-hashtag"></i>pilgub jateng 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Rabu, 13 Dec 2017 14:01            </div>
            <p>Lobi politik pun dijalankan Sudirman, salah satunya menemui Ketua Umum Partai Amanat Nasional (PAN) Zulkifli Hasan.</p>
        </li>
        <li>
        <center><a class="bu2" href="http://pilkada.metrotvnews.com/more/news-pilkada" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2017, metrotvnews.com, All Rights Reserved
								- news-pilkada/ rendering in 0.4052 seconds [54]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/columnist">Columnist</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/less.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/plugins.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.vmap.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.vmap.indonesia.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            $.ajax({
                type:"POST",
                data: { content_id: "801542"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>