<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
        <title>News (Pilkada) | Survei Cyrus: Dua Cagub Jabar Bersaing Ketat</title>
        <meta property="fb:admins" content="100007834775134" />
<meta property="fb:app_id" content="1588153268077206" />
<meta property="fb:pages" content="156483584365269" />
<meta property="og:title" content="Survei Cyrus: Dua Cagub Jabar Bersaing Ketat" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://pilkada.metrotvnews.com/news-pilkada/ybDMW1Xk-survei-cyrus-dua-cagub-jabar-bersaing-ketat" />
<meta property="og:image" content="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826952/Nmceyajwv9.jpg?w=650" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:updated_time" content="1517844111" />
<meta property="og:description" content="Elektabilitas dua pasangan calon gubernur dan wakil gubernur Jawa Barat yakni Ridwan Kamil-Uu Ruzhanul Ulum dan Deddy Mizwar-Dedi Mulyadi saat ini bersaing sangat ketat." />
<meta property="og:site_name" content="metrotvnews.com" />
<meta property="article:author" content="http://www.metrotvnews.com" />
<meta property="article:publisher" content="http://www.metrotvnews.com" />
<meta itemprop="headline" content="Survei Cyrus: Dua Cagub Jabar Bersaing Ketat" />
<meta itemprop="description" content="Elektabilitas dua pasangan calon gubernur dan wakil gubernur Jawa Barat yakni Ridwan Kamil-Uu Ruzhanul Ulum dan Deddy Mizwar-Dedi Mulyadi saat ini bersaing sangat ketat." />
<meta itemprop="url" content="http://pilkada.metrotvnews.com/news-pilkada/ybDMW1Xk-survei-cyrus-dua-cagub-jabar-bersaing-ketat" />
<meta itemprop="thumbnailUrl" content="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826952/Nmceyajwv9.jpg?w=650" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Cache-Control" content="public"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Expires" content="Mon, 5 Feb 2018 12:14:57 GMT"/>
<meta http-equiv="last-modified" content="Mon, 5 Feb 2018 12:12:57 GMT"/>
<meta http-equiv="Refresh" content="600"/>
<meta name="theme-color" content="#e22121">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=yes">
<meta name="apple-itunes-app" content="app-id=917890330" />
<meta name="google-play-app" content="app-id=com.algostudio.metrotv" />
<link rel="alternate" type="application/rss+xml" title="rss" href="http://www.metrotvnews.com/feed" />
<meta name="description" content="Elektabilitas Dua Pasangan Calon Gubernur Dan Wakil Gubernur Jawa Barat Yakni Ridwan Kamil-Uu Ruzhanul Ulum Dan Deddy Mizwar-Dedi Mulyadi Saat Ini Bersaing Sangat Ketat." />
<meta name="keywords" content="Pilkada, Jabar, Survei, Cyrus:, Dua, Cagub, Jabar, Bersaing, Ketat" />
<meta name="author" content="metrotvnews developer" />
<meta name="copyright" content="metrotvnews.com, All Rights Reserved" />
<link rel="dns-prefetch" href="http://cdn.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://img.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://share.metrotvnews.com/" />
<link rel="dns-prefetch" href="http://va.metrotvnews.com/" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="amphtml" href="http://www.metrotvnews.com/amp/ybDMW1Xk-survei-cyrus-dua-cagub-jabar-bersaing-ketat">
        <!-- Place favicon.ico and apple-touch-icon.png in the root directory -->
       	<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/normalize.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/jquery.mCustomScrollbar.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/accordion.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/jqvmap.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/ticker.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/owl.theme.css" />
<link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/main.css?v23092016" />
<!--[if gte IE 6]><link rel="stylesheet" type="text/css" href="http://va.metrotvnews.com/pilkada/2016/default/css/mainie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto:400,500" />
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Montserrat:400,700" />
	   	<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/vendor/modernizr-2.6.2.min.js"></script>
       	
<!--start GA-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-49035397-1']);
  _gaq.push(['_trackPageview']); 
  _gaq.push(['K._setAccount','UA-48888188-27']); 
  _gaq.push(['K._trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--end GA-->
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"BhVZh1aUXR00yT", domain:"metrotvnews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=BhVZh1aUXR00yT" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11190992" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11190992&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<link rel="publisher" href="https://plus.google.com/117545824895159641177">
			  <link rel="author" href="https://plus.google.com/117545824895159641177">
		
 <script type="text/javascript">
	 var OA_zones = {		
	 
		'pilkada_center1' 				: 347,
		'pilkada_showcase1' 			: 343,
		'pilkada_showcase2' 			: 344,
		'pilkada_showcase3' 			: 345,
		'pilkada_showcase4' 			: 346,
		'pilkada_large_skyscraper'		: 349,
		'pilkada_billboard'		 		: 350    	            
}
</script>
<script type="text/javascript" src="http://d.metrotvnews.com/delivery/spcjs.php?id=4"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/wp/2016/default/js/swiffy_v7.4_runtime.js"></script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20690672/MTVN_Billboard', [970, 90], 'div-gpt-ad-1466656205205-0').addService(googletag.pubads());
    googletag.defineSlot('/20690672/MTVN_Showcase', [300, 250], 'div-gpt-ad-1466672798999-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MetroTVhomepageRight1', [300, 250], 'div-gpt-ad-1473924429532-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/ShowcaseRight1', [300, 250], 'div-gpt-ad-1473924508637-0').addService(googletag.pubads());
	googletag.defineSlot('/20690672/MTVN_Showcase_4', [300, 250], 'div-gpt-ad-1473924622724-0').addService(googletag.pubads());	
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

			
    </head>
    <body>
                
        <div class="top">
                        <!-- MENU -->
            <div class="menu">
                <div class="frame">
                    <div class="wrap">
						<a title="News Video Portal" href="http://www.metrotvnews.com" class="stg"></a>
                        <a class="logo" id="logo" href="http://www.metrotvnews.com" title="News Video Portal"></a>
                          <ul class="option">
                            <li class="act small" title=".st-1"><a href="http://pilkada.metrotvnews.com/">Pilkada</a></li>
                            <li title=".st-1"><a href="http://video.metrotvnews.com/streaming/" >Streaming</a></li>
                            <li class="small" title=".st-2"><a href="http://foto.metrotvnews.com/">Foto</a></li>
                            <li class="small" title=".st-3"><a href="http://video.metrotvnews.com/">video</a></li>
                            <li class="small" title=".st-4"><a href="http://metrotvnews.com/index/">index</a></li>
                        </ul>
						<div class="place">
							<a href="#">Pilkada</a>
						</div>
                        <a href="#" id="trigger" class="menu-trigger">Burger</a>
                        <a class="mi" href="http://pmlseaepaper.pressmart.com/mediaindonesia/" title="Media Indonesia"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_mi.png" height="38" /></a>
                        <a href="http://www.metrotvnews.com/brandconnect" class="bc-link"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/bc.png" /></a>
                        
						<!-- SEARCH -->
                        <div id="morphsearch" class="morphsearch">
                            <form  method="get" action="http://www.metrotvnews.com/search" class="morphsearch-form" >
                                <input class="morphsearch-input" type="text" name="q" />
                                <input class="morphsearch-submit" type="submit">
								
                            </form>
                            <div class="morphsearch-content">

                                <div class="dummy-column">
                                    <h2>Most Popular</h2>

									
									    
                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/ybJMBl6N-ridwan-uu-bentuk-laskar-rindu">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826638/WfnFBQENRp.jpg?w=110" height="50" alt="Ridwan-Uu Bentuk Laskar Rindu"/>
                        </div>
                        <h3> Ridwan-Uu Bentuk Laskar Rindu </h3>
                    </a>




                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/ybDMW1Xk-survei-cyrus-dua-cagub-jabar-bersaing-ketat">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826952/Nmceyajwv9.jpg?w=110" height="50" alt="Survei Cyrus: Dua Cagub Jabar Bersaing Ketat"/>
                        </div>
                        <h3> Survei Cyrus: Dua Cagub Jabar Bersaing Ketat </h3>
                    </a>




                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/VNx3yXyK-tempat-ibadah-dilarang-jadi-tempat-kampanye">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826791/6EH2JkBXZ9.jpg?w=110" height="50" alt="Tempat Ibadah Dilarang jadi Tempat Kampanye"/>
                        </div>
                        <h3> Tempat Ibadah Dilarang jadi Tempat Kampanye </h3>
                    </a>




                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/0Kv3yVrN-khofifah-silaturahmi-dengan-persatuan-perangkat-desa">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826964/lrCTObyDqd.jpg?w=110" height="50" alt="Khofifah Silaturahmi dengan Persatuan Perangkat Desa"/>
                        </div>
                        <h3> Khofifah Silaturahmi dengan Persatuan Perangkat Desa </h3>
                    </a>




                    <a class="dummy-media-object" href="http://pilkada.metrotvnews.com/news-pilkada/Rb1ZxX1k-pamit-cuti-pilkada-wagub-sulsel-ingatkan-soal-netralitas-asn">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826827/imAL3vdNqZ.jpg?w=110" height="50" alt="Pamit Cuti Pilkada, Wagub Sulsel Ingatkan Soal Netralitas ASN"/>
                        </div>
                        <h3> Pamit Cuti Pilkada, Wagub Sulsel Ingatkan Soal Netralitas ASN </h3>
                    </a>



				
                                </div>
                                <div class="dummy-column">
                                    <h2>Video</h2>
			   					<a class="dummy-media-object" href="http://video.metrotvnews.com/breaking-news/8KyvyQxN-petugas-turunkan-alat-berat-evakuasi-korban-longsor-di-bogor">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/05/826781/t4uLZMC3X2.jpg?w=110" height="50" alt="Petugas Turunkan Alat Berat Evakuasi Korban Longsor di Bogor"/>
                        </div>
                        <h3> Petugas Turunkan Alat Berat Evakuasi Korban Longsor di Bogor </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/Dkq3dzeN-harta-kekayaan-zumi-zola">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/04/826428/SmJfy4Fup1.jpg?w=110" height="50" alt="Harta Kekayaan Zumi Zola"/>
                        </div>
                        <h3> Harta Kekayaan Zumi Zola </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com//metro-pagi-prime-time/0Kv3d6lN-jokowi-akan-kirim-ketua-bem-ui-ke-asmat">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/04/826264/pKvIB3wdNu.jpg?w=110" height="50" alt="Jokowi akan Kirim Ketua BEM UI ke Asmat"/>
                        </div>
                        <h3> Jokowi akan Kirim Ketua BEM UI ke Asmat </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/metro-news/GNGMeOlk-trump-sambut-enam-pembelot-korut-di-gedung-putih">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/03/826236/UTj0I34NJF.jpg?w=110" height="50" alt="Trump Sambut Enam Pembelot Korut di Gedung Putih"/>
                        </div>
                        <h3> Trump Sambut Enam Pembelot Korut di Gedung Putih </h3>
                    </a>
								<a class="dummy-media-object" href="http://video.metrotvnews.com/i-m-possible/xkEGzBpN-sukses-mendadak-2">
                        <div class="block round">
                            <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/04/826484/D89KtBiXEu.jpg?w=110" height="50" alt="Sukses Mendadak (2)"/>
                        </div>
                        <h3> Sukses Mendadak (2) </h3>
                    </a>
			                                  
                                </div>
                            </div><!-- /morphsearch-content -->
                            <span class="morphsearch-close"></span>
                        </div>
                        <!-- SEARCH END -->

                        <div class="overlay"></div>
                    </div>
                </div>
            </div>
            <!-- MENU END -->
			<!-- KANAL MENU -->
            <div class="kanalmenu">
                <div class="frame">
                    <div class="wrap">
                        <ul>
							<li><a href="http://news.metrotvnews.com/">News</a></li>
							<li><a href="http://internasional.metrotvnews.com/">Internasional</a></li>
							<li><a href="http://ekonomi.metrotvnews.com/">Ekonomi</a></li>
							<li><a href="http://bola.metrotvnews.com/">Bola</a></li>
							<li><a href="http://olahraga.metrotvnews.com/">Olahraga</a></li>
							<li><a href="http://teknologi.metrotvnews.com/">Teknologi</a></li>
							<li><a href="http://otomotif.metrotvnews.com/">Otomotif</a></li>
							<li><a href="http://hiburan.metrotvnews.com/">Hiburan</a></li>
							<li><a href="http://rona.metrotvnews.com/">Rona</a></li>
						</ul>
                    </div>
                </div>
            </div>
            <!-- KANAL MENU END -->
            <!-- SUBMENU -->
            <div class="submenu">
                <div class="frame">
                    <div class="wrap">
                       <ul class="st-1">
                            <li ><a href="http://pilkada.metrotvnews.com/">Home</a></li>
							
							   
						                                	
                                    
                                    <li >
                                        <a href="http://pilkada.metrotvnews.com/news">News</a>
                                    </li>
                                  
                                	
                                    
                                    <li >
                                        <a href="http://pilkada.metrotvnews.com/pernik">pernik</a>
                                    </li>
                                  
                                    
										<!--li >
                                            <a href="http://pilkada.metrotvnews.com/index/foto">Foto</a-->
                                        </li>
										<li >
                                            <a href="http://pilkada.metrotvnews.com/index/video">Video</a>
                                        </li>
										<li >
                                            <a href="http://pilkada.metrotvnews.com/index">Index</a>
                                        </li>
                                
							
								
						
                        </ul>
						<ul class="st-2">
                            <li><a href="http://foto.metrotvnews.com/news/">News</a></li>
                            <li><a href="http://foto.metrotvnews.com/internasional/">Internasional</a></li>
                            <li><a href="http://foto.metrotvnews.com/ekonomi/">Ekonomi</a></li>
                            <li><a href="http://foto.metrotvnews.com/bola/">Bola</a></li>
                            <li><a href="http://foto.metrotvnews.com/hiburan/">Hiburan</a></li>
                            <li><a href="http://foto.metrotvnews.com/olahraga/">Olahraga</a></li>
                            <li><a href="http://foto.metrotvnews.com/otomotif/">Otomotif</a></li>	
                            <li><a href="http://foto.metrotvnews.com/rona/">Rona</a></li>	
                        </ul>
                        <ul class="st-3">
                            <li><a href="http://matanajwa.metrotvnews.com/">Mata Najwa</a></li>
                            <li><a href="http://video.metrotvnews.com/program/67">Kick Andy</a></li>
                            <li><a href="http://video.metrotvnews.com/program/208">I'm Possible</a></li>
                            <li><a href="http://video.metrotvnews.com/program/169">Trending Topic</a></li>
                            <li><a href="http://video.metrotvnews.com/program/209">NSI</a></li>
                            <li><a href="http://video.metrotvnews.com/program/88">Just Alvin</a></li>
                        </ul>
                        <ul class="st-4">
                            <li><a href="http://www.metrotvnews.com/index/headline">Headline</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Most Popular</a></li>
                            <li><a href="http://www.metrotvnews.com/index/commented">Most Commented</a></li>
                            <li><a href="http://www.metrotvnews.com/index/shared">Most Shared</a></li>
                            <li><a href="http://www.metrotvnews.com/index/popular">Popular Video</a></li>
                            <li><a href="http://www.metrotvnews.com/index/hot_video">Hot Video</a></li>
                        </ul>
                    </div>
                </div>
            </div>
            <!-- SUBMENU END -->        </div>
        
        <!-- LEADERBOARD -->
        <div class="frame">
            <div class="wrap">
                <div class="leaderboard">
					<script type="text/javascript">
                        OA_show('pilkada_billboard');
                    </script>
                </div>
            </div>
        </div>
        <!-- LEADERBORAD END -->
        <!-- MTVN -->
        <div class="frame">
            <div class="wrap">
                <!-- NOTE -->
                <!-- NOTE
<div class="ticker-wrap">
    <div class="ticker-container">
        <div class="ticker-caption">
            <p>Live Streaming</p>
        </div>
        <ul>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas.</span></li>
            </div>
            <div>
                <li><span>Para Duta Besar Luar Biasa dan Berkuasa Penuh dari tiga negara <a href="http://www.metrotvnews.com/tetangga/">tetangga</a> Indonesia sudah selesai masa tugasnya di indonesia raya yang merdeka tanpa batas dan .</span></li>
            </div>
        </ul>
    </div>
</div>
NOTE END -->
                <!-- NOTE END -->      
                          
                <!-- CONTENT -->
                <div class="content bad5d5d5" data-sticky_parent>
                    
                    <div class="left">
                        <!-- SPECIAL TOPICS -->
                        <!-- SPECIAL TOPICS -->
<!-- SPECIAL TOPICS END -->                        <!-- SPECIAL TOPICS END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase1');
                        	</script>	
                        </div>
                        
                        <!-- MOST -->
                        <!-- MOST ARTICLE -->
<div class="ti ani cl-effect-4">
    <div>Most <span>/</span></div>
    <ul class="most-menu">
        <li class="current"><a href="#tab-1">Popular</a></li>
        <li><a href="#tab-2">Comment</a></li>
        <li><a href="#tab-3">Shared</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- MOST POPULAR -->
    <div id="tab-1" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826638/WfnFBQENRp.jpg?w=110" alt="Ridwan-Uu Bentuk Laskar Rindu" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/ybJMBl6N-ridwan-uu-bentuk-laskar-rindu">Ridwan-Uu Bentuk Laskar Rindu</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826952/Nmceyajwv9.jpg?w=110" alt="Survei Cyrus: Dua Cagub Jabar Bersaing Ketat" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/ybDMW1Xk-survei-cyrus-dua-cagub-jabar-bersaing-ketat">Survei Cyrus: Dua Cagub Jabar Bersaing Ketat</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826791/6EH2JkBXZ9.jpg?w=110" alt="Tempat Ibadah Dilarang jadi Tempat Kampanye" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/VNx3yXyK-tempat-ibadah-dilarang-jadi-tempat-kampanye">Tempat Ibadah Dilarang jadi Tempat Kampanye</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826964/lrCTObyDqd.jpg?w=110" alt="Khofifah Silaturahmi dengan Persatuan Perangkat Desa" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/0Kv3yVrN-khofifah-silaturahmi-dengan-persatuan-perangkat-desa">Khofifah Silaturahmi dengan Persatuan Perangkat Desa</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826827/imAL3vdNqZ.jpg?w=110" alt="Pamit Cuti Pilkada, Wagub Sulsel Ingatkan Soal Netralitas ASN" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/news-pilkada/Rb1ZxX1k-pamit-cuti-pilkada-wagub-sulsel-ingatkan-soal-netralitas-asn">Pamit Cuti Pilkada, Wagub Sulsel Ingatkan Soal Netralitas ASN</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- MOST COMMENT -->
    <div id="tab-2" class="most-content">
        <ul class="ma20">
                    </ul> 
        <a title="View More" href="http://pilkada.metrotvnews.com/index/commented" class="bu fr">View More</a>
    </div>
    <!-- MOST SHARED -->
    <div id="tab-3" class="most-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/content/2016/03/14/498546/yfvm2lI5BL.jpg?w=110" alt="Mensesneg: Revisi Undang-undang Pilkada Dibahas Besok" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://pilkada.metrotvnews.com/pilkada/zNAxPn6K-mensesneg-revisi-undang-undang-pilkada-dibahas-besok">Mensesneg: Revisi Undang-undang Pilkada Dibahas Besok</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/shared" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST ARTICLE END -->                        <!-- MOST END -->
                        
                        <!-- GALERI -->
                        <!-- GALERI -->
<div class="ti ani cl-effect-4">
    <a href="http://pilkada.metrotvnews.com/index/foto">Foto <span>Galery</span></a>
</div>
<div id="galeri" class="galeri">
    <div class="control_next"><i class="fa fa-angle-right"></i></div>
    <div class="control_prev"><i class="fa fa-angle-left"></i></div>
    <ul>
            <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/827009/ratas_1.jpg?w=526" width="526" height="350" alt="Jokowi Gelar Ratas Kebijakan Satu Peta" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/02/05/827009/jokowi-gelar-ratas-kebijakan-satu-peta" title="Jokowi Gelar Ratas Kebijakan Satu Peta">Jokowi Gelar Ratas Kebijakan Satu Peta</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826991/bendung_1.jpg?w=526" width="526" height="350" alt="Bendung Katulampa Jadi Tontonan Warga" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/02/05/826991/bendung-katulampa-jadi-tontonan-warga" title="Bendung Katulampa Jadi Tontonan Warga">Bendung Katulampa Jadi Tontonan Warga</a></h4>
                </div>
            </div>
        </li>
             <li>
            <div class="pic">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826982/longsor_1.jpg?w=526" width="526" height="350" alt="Senderan Tebing Pura di Gianyar Longsor, 1 Tewas" />
                <div class="box">
                    <h4><a href="http://foto.metrotvnews.com/view/2018/02/05/826982/senderan-tebing-pura-di-gianyar-longsor-1-tewas" title="Senderan Tebing Pura di Gianyar Longsor, 1 Tewas">Senderan Tebing Pura di Gianyar Longsor, 1 Tewas</a></h4>
                </div>
            </div>
        </li>
         </ul>
</div>
<!-- GALERI END -->                        <!-- GALERI END -->                        
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase2');
                        	</script>	
                        </div>
                        
                        <!-- MOST VIDEO -->
						<div class="wfull fl" data-sticky_column>
							<!-- MOST VIDEO -->
<div class="ti ani cl-effect-4">
    <div>Video <span>/</span></div>
    <ul class="video-menu">
        <li class="current"><a href="#video-1">Popular</a></li>
        <li><a href="#video-2">Hot</a></li>
    </ul>
</div>
<div class="style_02">
    <!-- POPULAR -->
    <div id="video-1" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/05/826781/t4uLZMC3X2.jpg?w=110" alt="Petugas Turunkan Alat Berat Evakuasi Korban Longsor di Bogor" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/breaking-news/8KyvyQxN-petugas-turunkan-alat-berat-evakuasi-korban-longsor-di-bogor">Petugas Turunkan Alat Berat Evakuasi Korban Longsor di Bogor</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/04/826428/SmJfy4Fup1.jpg?w=110" alt="Harta Kekayaan Zumi Zola" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/Dkq3dzeN-harta-kekayaan-zumi-zola">Harta Kekayaan Zumi Zola</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/04/826264/pKvIB3wdNu.jpg?w=110" alt="Jokowi akan Kirim Ketua BEM UI ke Asmat" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/0Kv3d6lN-jokowi-akan-kirim-ketua-bem-ui-ke-asmat">Jokowi akan Kirim Ketua BEM UI ke Asmat</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/03/826236/UTj0I34NJF.jpg?w=110" alt="Trump Sambut Enam Pembelot Korut di Gedung Putih" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/metro-news/GNGMeOlk-trump-sambut-enam-pembelot-korut-di-gedung-putih">Trump Sambut Enam Pembelot Korut di Gedung Putih</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/04/826484/D89KtBiXEu.jpg?w=110" alt="Sukses Mendadak (2)" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/i-m-possible/xkEGzBpN-sukses-mendadak-2">Sukses Mendadak (2)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/popular" class="bu fr">View More</a>
    </div>
    <!-- HOT -->
    <div id="video-2" class="video-content">
        <ul class="ma20">
            
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/05/826589/GhQMAP9pU2.jpg?w=110" alt="Mempermainkan Perut Rakyat" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no01.png" alt="position1" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/editorial-mi-video/9K5RgZBN-mempermainkan-perut-rakyat">Mempermainkan Perut Rakyat</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/05/826583/VhUvx57Zfk.jpg?w=110" alt="Buaya Peliharaan Warga Bogor Diserahkan ke Taman Safari" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no02.png" alt="position2" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/eN4xaVoN-buaya-peliharaan-warga-bogor-diserahkan-ke-taman-safari">Buaya Peliharaan Warga Bogor Diserahkan ke Taman Safari</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/05/826582/1utDFKa9Nl.jpg?w=110" alt="Tol Pejagan-Pemalang akan Resmi Dibuka April 2018" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no03.png" alt="position3" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/ybJMBLnN-tol-pejagan-pemalang-akan-resmi-dibuka-april-2018">Tol Pejagan-Pemalang akan Resmi Dibuka April 2018</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/05/826575/VmT5PkMfjG.jpg?w=110" alt="Tutup Celah Korupsi di Daerah (1)" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no04.png" alt="position4" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com//metro-pagi-prime-time/zNPvn37k-tutup-celah-korupsi-di-daerah-1">Tutup Celah Korupsi di Daerah (1)</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                
                <li>
                    <div class="block">
                        <img src="http://cdn.metrotvnews.com/dynamic/videos/2018/02/04/826448/vqVJi4R7LW.jpg?w=110" alt="Bupati Jombang Terima Suap untuk Modal Kampanye" />
                        <img class="no" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/no05.png" alt="position5" />
                    </div>
                    <h5><a href="http://video.metrotvnews.com/primetime-news/JKRlaYQb-bupati-jombang-terima-suap-untuk-modal-kampanye">Bupati Jombang Terima Suap untuk Modal Kampanye</a></h5>
                    <div class="points">
                        <i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i>
                    </div>
                </li>
                        </ul>
        <a title="View More" href="http://pilkada.metrotvnews.com/index/hot_video" class="bu fr">View More</a>
    </div>
</div>
<!-- MOST VIDEO END -->						</div>
                        <!-- MOST VIDEO END -->
                        
                        <div class="banner300">
							<script type="text/javascript">
                            	OA_show('pilkada_showcase3');
                        	</script>	
                        </div>
                        
                                            
                    </div>
                    
                    <div class="right" data-sticky_column>
                        <!-- DETAIL -->
                        <div class="detail">

		  	<h4> </h4>
			  <h1>Survei Cyrus: Dua Cagub Jabar Bersaing Ketat </h1><div class="line"><div class="reg"> Antara &nbsp;&nbsp; &bull; &nbsp;&nbsp; Senin, 05 Feb 2018 19:12 WIB</div> <a class="tag" href=http://pilkada.metrotvnews.com/topic/10222 title=pilkada jabar><i class="fa fa-hashtag"></i>pilkada jabar</a> </div>    
    <!-- BREADCRUMBS -->
    <div class="breadcrumbs">
        <a href="http://pilkada.metrotvnews.com/" title="pilkada">Pilkada</a>
        <i class="fa fa-angle-right"></i>
        <a href="http://pilkada.metrotvnews.com/news-pilkada" title="News (Pilkada)">News (Pilkada)</a>    
    </div>
    <!-- SOCIAL MEDIA START -->
    <div class="socialmedia1">
        
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Survei Cyrus: Dua Cagub Jabar Bersaing Ketat http://metrotvn.ws/ybDMW1Xk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Elektabilitas+dua+pasangan+calon+gubernur+dan+wakil+gubernur+Jawa+Barat+yakni+Ridwan+Kamil-Uu+Ruzhanul+Ulum+dan+Deddy+Mizwar-Dedi+Mulyadi+saat+ini+bersaing+sangat+ketat.&display=popup&link=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FybDMW1Xk-survei-cyrus-dua-cagub-jabar-bersaing-ketat&name=Survei+Cyrus%3A+Dua+Cagub+Jabar+Bersaing+Ketat&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F02%2F05%2F826952%2FNmceyajwv9.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FybDMW1Xk-survei-cyrus-dua-cagub-jabar-bersaing-ketat" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-whatsapp">
                    <a href="whatsapp://send?text=Survei+Cyrus%3A+Dua+Cagub+Jabar+Bersaing+Ketat+http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FybDMW1Xk-survei-cyrus-dua-cagub-jabar-bersaing-ketat" data-action="share/whatsapp/share">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="90" height="90" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"/></svg>
                        </span>
                        <span class="rrssb-text">Whatsapp</span>
                    </a>
                </li>
                <li class="rrssb-line">
                    <a href="http://line.me/R/msg/text/Survei+Cyrus%3A+Dua+Cagub+Jabar+Bersaing+Ketat+http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FybDMW1Xk-survei-cyrus-dua-cagub-jabar-bersaing-ketat">
                        <span class="rrssb-icon">
                            <img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ic_line.png" height="17px"/>
                        </span>
                        <span class="rrssb-text">Line</span>
                    </a>
                </li>
            </ul>
                </div>
    <!-- SOCIAL MEDIA END -->
    
    <img class="pic" src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826952/Nmceyajwv9.jpg?w=650" alt="Survei Cyrus: Dua Cagub Jabar Bersaing Ketat" />
    <div class="sum">
        Ilustrasi: Pilgub. Foto: MTVN/Mohammad Rizal.    </div>
    <!-- PAGE -->
    <div class="page">                                
        <div class="tru">
            <p>
            <strong>Jakarta: </strong>Elektabilitas dua pasangan calon gubernur dan wakil gubernur Jawa Barat yakni Ridwan Kamil-Uu Ruzhanul Ulum dan Deddy Mizwar-Dedi Mulyadi saat ini bersaing sangat ketat. Elektabilitas kedua pasangan ini hanya terpaut lima persen suara.<br /><br />
Hal tersebut berdasarkan hasil survei yang dilakukan Cyrus Network selama 16-22 Januari 2018 terhadap 1.000 responden di Jawa Barat.
 

    <div class="related">
        <div class="ti3 ani cl-effect-4">
            <a href="http://pilkada.metrotvnews.com/topic/10222">Baca juga</a>
        </div>
        
        <ul>
               
            <li><a href="http://video.metrotvnews.com/election-update/Obzvx0gb-bawaslu-sekda-jabar-teken-pakta-integritas">Bawaslu-Sekda Jabar Teken Pakta Integritas</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/politik/VNx3lB1K-partai-golkar-masih-buka-peluang-untuk-emil">Partai Golkar Masih Buka Peluang untuk Emil</a></li>
        
               
            <li><a href="http://news.metrotvnews.com/politik/Rb1ZG8lk-wasekjen-golkar-sebut-daniel-pantas-dampingi-ridwan-kamil">Wasekjen Golkar Sebut Daniel Pantas Dampingi Ridwan Kamil</a></li>
        
        
                <li>
                    <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                    <a href="http://rona.metrotvnews.com/keluarga/0k8LPzgk-tips-agar-wajahmu-saat-selfie-di-hari-valentine-tampak-awet-muda-memesona">Tips agar Wajahmu saat Selfie di Hari Valentine Tampak Awet Muda & Memesona</a>
                </li>        </ul>
    </div>


"Dari empat calon yang mendaftar di KPU Jawa Barat, pasangan Ridwan Kamil-Uu Ruzhanul Ulum dan Deddy Mizwar-Dedi Mulyadi bersaing sangat ketat untuk mendapatkan dukungan tertinggi," kata Managing Director Cyrus Network, Eko Dafid Afianto, dalam pemaparan hasil survei di Jakarta, Senin, 5 Februari 2018.<br /><br />
Eko mengatakan survei menunjukkan Ridwan-Uu mendapatkan 45,9 persen suara dan Deddy-Dedi mendapatkan angka elektablitas 40,9 persen suara. Sementara itu, dua pasangan lainnya yakni Sudrajat-Syaikhu dan TB Hasanudin-Anton masing-masing mendapatkan dukungan sebesar 5 persen dan 2,5 persen.<br /><br />
<strong>Baca: <a href="http://pilkada.metrotvnews.com/news-pilkada/ybJe7qmN-tiga-nama-ini-bakal-bertarung-sengit-di-pilgub-jabar-2018">Tiga Nama Ini Bakal Bertarung Sengit di Pilgub Jabar 2018</a></strong><br /><br />
Eko memaparkan hasil temuan survei memperlihatkan bahwa Uu belum memberi nilai tambah elektoral yang signifikan terhadap Ridwan Kamil. Sebab, dalam berbagai survei selama ini, angka elektabilitas Ridwan Kamil sendiri sudah di atas 40 persen.<br /><br />
Sedangkan pasangan Deddy Mizwar dan Dedi Mulyadi dinilai mampu saling memberi nilai tambah yang signifikan, sehingga ketika keduanya berpasangan mereka mampu mengejar elektabilitas Ridwan Kamil.<br /><br />
Sementara itu, dua pasangan lainnya yakni Sudrajat-Syaikhu dan TB Hasanudin-Anton, meski memiliki elektabilitas lebih rendah, dapat melaju jika mesin partai bergerak.<br /><br />
Eko memperkirakan Sudrajat-Syaikhu dan TB Hasanudin-Anton berpeluang mencapai angka elektabilitas dua digit, meskipun akan sangat sulit melampaui dua pasangan teratas.<br /><br />
"Karena total suara hanya 100 persen, maka penambahan angka kedua pasangan terbawah ini hanya akan &#39;menggerogoti&#39; suara pasangan Ridwan-Uu dan Deddy-Dedi," ujar Eko.<br /><br />
Eko mengingatkan pasangan Ridwan-Uu serta Deddy-Dedi memiliki tantangan untuk menjaga perolehan suaranya agar tidak diambil alih pasangan Sudrajat-Syaikhu dan TB Hasanudin-Anton.<br /><br />
<iframe allowfullscreen="" class="embedv" height="315" src="http://www.metrotvnews.com/embed/GbmJgvOk" width="560"></iframe><br /><br />
Eko mengatakan, baik Ridwan-Uu maupun Deddy-Dedi, sejauh ini tampak saling berbagi basis wilayah di empat wilayah pembangunan dan wilayah kultural di Jawa Barat.<br /><br />
Ridwan-Uu unggul tipis (48 persen berbanding 43 persen) di Wilayah Pembangunan I yang meliputi Bogor Raya, Sukabumi, Cianjur, dan Depok. Ridwan-Uu juga unggul secara telak (61 persen berbanding 27 persen) di wilayah Pembangunan IV yang meliputi Bandung Raya, Tasik, Garut, Ciamis dan Pangandaran.<br /><br />
Sementara itu, Deddy-Dedi unggul jauh di Wilayah Pembangunan II yang meliputi Bekasi Raya, Purwakarta, Karawang, dan Subang (57 persen berbanding 25 persen). Deddy-Dedi juga unggul cukup telak di wilayah Pembangunan III yang meliputi Cirebon Raya, Indramayu, Majalengka, dan Kuningan (44 persen berbanding 37 persen).<br /><br />
Lebih jauh jika dilihat dari latar belakang pemilih, basis pemilih Ridwan-Uu tercatat muncul dari kalangan wiraswasta, karyawan swasta, dan pemilih dengan pendidikan SMA ke atas, serta terkoneksi dengan media sosial.<br /><br />
Di lain pihak, basis keunggulan Deddy-Dedi adalah di kalangan ibu rumah tangga, petani, pemilih dengan pendidikan SMP ke bawah, dan mayoritas belum terkoneksi dengan media sosial.<br />
Jika dilihat secara fakta, pengguna media sosial di Jawa Barat tercatat naik hingga 1,5 kali lipat dalam dua tahun terakhir, dari 25 pesen pengguna di November 2015, menjadi 41 persen di Januari 2018.<br /><br />
"Hal ini tentu perlu menjadi perhatian bagi dua pasang calon yang bersaing sengit secara demografis pemilih. Basis keunggulan ini bisa dimaksimalkan dengan &#39;perang darat&#39;, kampanye langsung ke masyarakat, tanpa melupakan faktor media sosial yang juga jadi sangat penting pada Pilkada kali ini,"<br />
kata Eko.<br /><br />
Survei ini dilakukan 16-22 Januari 2018 dengan mengambil sampel 1.000 responden dengan teknik pengambilan sampel multistage random sampling. Tingkat keyakinan survei ini adalah 95 persen dengan margin of error 3,1 persen.&nbsp;<br /><br />            <br/>(YDH)</p>            
            </p>
        </div>
        
		    <div class="wfull fl rl">
                 
                 </div>
		
		
        <!-- SOCIAL MEDIA START -->
        <div class="socialmedia2">
            
            <ul class="rrssb-buttons">
                <li class="rrssb-twitter">
                    <!-- Replace href with your Meta and URL information  -->
                    <a href="https://twitter.com/intent/tweet?text=Survei Cyrus: Dua Cagub Jabar Bersaing Ketat http://metrotvn.ws/ybDMW1Xk" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                            <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                                  />
                            </svg>
                        </span>
                        <span class="rrssb-text">twitter</span>
                    </a>
                </li>
                <li class="rrssb-facebook">
                    <!--  Replace with your URL. For best results, make sure you page has the proper FB Open Graph tags in header:
                          https://developers.facebook.com/docs/opengraph/howtos/maximizing-distribution-media-content/ -->
                    <a href="https://www.facebook.com/v2.7/dialog/feed?app_id=1588153268077206&description=Elektabilitas+dua+pasangan+calon+gubernur+dan+wakil+gubernur+Jawa+Barat+yakni+Ridwan+Kamil-Uu+Ruzhanul+Ulum+dan+Deddy+Mizwar-Dedi+Mulyadi+saat+ini+bersaing+sangat+ketat.&display=popup&link=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FybDMW1Xk-survei-cyrus-dua-cagub-jabar-bersaing-ketat&name=Survei+Cyrus%3A+Dua+Cagub+Jabar+Bersaing+Ketat&locale=en_US&picture=http%3A%2F%2Fcdn.metrotvnews.com%2Fdynamic%2Fcontent%2F2018%2F02%2F05%2F826952%2FNmceyajwv9.jpg%3Fw%3D650&sdk=joey&version=v2.7" class="popup">
                        <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
                        <span class="rrssb-text">facebook</span>
                    </a>
                </li>
                <li class="rrssb-googleplus">
                    <!-- Replace href with your meta and URL information.  -->
                    <a href="https://plus.google.com/share?url=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FybDMW1Xk-survei-cyrus-dua-cagub-jabar-bersaing-ketat" class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"/></svg>            </span>
                        <span class="rrssb-text">google+</span>
                    </a>
                </li>
                <li class="rrssb-linkedin">
                <!-- Replace href with your meta and URL information -->
                    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fpilkada.metrotvnews.com%2Fnews-pilkada%2FybDMW1Xk-survei-cyrus-dua-cagub-jabar-bersaing-ketat&amp;title=Survei+Cyrus%3A+Dua+Cagub+Jabar+Bersaing+Ketat&amp;summary=Elektabilitas+dua+pasangan+calon+gubernur+dan+wakil+gubernur+Jawa+Barat+yakni+Ridwan+Kamil-Uu+Ruzhanul+Ulum+dan+Deddy+Mizwar-Dedi+Mulyadi+saat+ini+bersaing+sangat+ketat." class="popup">
                        <span class="rrssb-icon">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"/></svg>
                        </span>
                        <span class="rrssb-text">linkedin</span>
                    </a>
                </li>
            </ul>
                                                
        </div>
        <!-- SOCIAL MEDIA END -->
    
    
        <!-- FACEBOOK COMMENT START -->
        <div class="fb-comment">
              <div id="fb-root"></div>
						<script>(function(d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (d.getElementById(id)) return;
                        js = d.createElement(s); js.id = id;
                        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1588153268077206";
                        fjs.parentNode.insertBefore(js, fjs);
                        }(document, 'script', 'facebook-jssdk'));</script>   
                   	<div class="fb-comments" data-href="http://pilkada.metrotvnews.com/news-pilkada/ybDMW1Xk-survei-cyrus-dua-cagub-jabar-bersaing-ketat" data-width="528" data-numposts="5" data-colorscheme="light"></div>        </div>
        <!-- FACEBOOK COMMENT END -->
        
    </div>
</div>                        <!-- DETAIL END -->
                        <!-- BACA JUGA -->
                        <div class="ti ani cl-effect-4">
    <a href="http://pilkada.metrotvnews.com/more/news-pilkada" >Baca <span>Juga</span></a>
</div>
<div class="style_03">
    <ul id="scroll">
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/10/786212/eJumG1QEna.jpg?w=188" width="188" height="124" alt="Modal Suara Besar tak Jaminan Leluasa Tentukan Cawagub" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/ZkeQ06Zk-modal-suara-besar-tak-jaminan-leluasa-tentukan-cawagub" title="Modal Suara Besar tak Jaminan Leluasa Tentukan Cawagub">Modal Suara Besar tak Jaminan Leluasa Tentukan Cawagub</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 10 Nov 2017 18:17            </div>
            <p>Johnny mengimbau agar semua partai koalisi untuk membahas bersama-sama pendamping Ridwan.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/10/785928/8rqJPkDyBN.jpg?w=188" width="188" height="124" alt="PPP Jualan Keunggulan UU Ruzhanul Ulum" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/Dkq33onN-ppp-jualan-keunggulan-uu-ruzhanul-ulum" title="PPP Jualan Keunggulan UU Ruzhanul Ulum">PPP Jualan Keunggulan UU Ruzhanul Ulum</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 10 Nov 2017 10:15            </div>
            <p>PPP menilai jagoannya, UU Ruzhanul Ulum, lebih unggul ketimbang Daniel Mutaqien.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/08/785185/RLpMED8KCh.jpg?w=188" width="188" height="124" alt="Urung Calonkan Dedi Mulyadi, Golkar Dinilai Ciptakan Tragedi" />
            </div>
            <span class="subt">Pilkada Jabar</span>            <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/0kpnnW7N-urung-calonkan-dedi-mulyadi-golkar-dinilai-ciptakan-tragedi" title="Urung Calonkan Dedi Mulyadi, Golkar Dinilai Ciptakan Tragedi">Urung Calonkan Dedi Mulyadi, Golkar Dinilai Ciptakan Tragedi</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 08 Nov 2017 19:49            </div>
            <p>Partai Golkar urung mencalonkan Dedi Mulyadi sebagai gubernur di Pilgub Jabar 2018.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/08/785146/cZ8uMbIl9G.jpg?w=188" width="188" height="124" alt="Langkah yang Bisa Dilakukan PDIP di Pilgub Jabar 2018" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/zNA77awk-langkah-yang-bisa-dilakukan-pdip-di-pilgub-jabar-2018" title="Langkah yang Bisa Dilakukan PDIP di Pilgub Jabar 2018">Langkah yang Bisa Dilakukan PDIP di Pilgub Jabar 2018</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 08 Nov 2017 18:40            </div>
            <p>PDIP dinilai memiliki sejumlah langkah yang bisa diambil dalam menghadapi Pilgub tersebut.<br />
 </p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/08/785060/jQAF4ZoRpH.jpg?w=188" width="188" height="124" alt="Politik Identitas Diyakini tak Cocok di Pilgub Jabar" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/3NOEEaXk-politik-identitas-diyakini-tak-cocok-di-pilgub-jabar" title="Politik Identitas Diyakini tak Cocok di Pilgub Jabar">Politik Identitas Diyakini tak Cocok di Pilgub Jabar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 08 Nov 2017 16:17            </div>
            <p>Usep mengungkapkan banyak pihak yang khawatir politik identitas, seperti di Pilgub DKI Jakarta 2017 akan kembali terjadi di Jabar.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/08/785050/e9A52DobRC.jpg?w=188" width="188" height="124" alt="Pengamat: Golkar Berjanji Berkuasa di Jabar" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/5b2552vN-pengamat-golkar-berjanji-berkuasa-di-jabar" title="Pengamat: Golkar Berjanji Berkuasa di Jabar">Pengamat: Golkar Berjanji Berkuasa di Jabar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 08 Nov 2017 16:00            </div>
            <p>Keputusan Partai Golkar mendukung pencalonan Ridwan Kamil di Pilgub Jawa Barat (Jabar) 2017 dianggap tidak mengherankan.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/08/785012/eCrVHXD7vZ.jpg?w=188" width="188" height="124" alt="Pengamat: Koalisi Gerindra dan PKS di Jabar Masih Buram" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/ZkeQQ1Pk-pengamat-koalisi-gerindra-dan-pks-di-jabar-masih-buram" title="Pengamat: Koalisi Gerindra dan PKS di Jabar Masih Buram">Pengamat: Koalisi Gerindra dan PKS di Jabar Masih Buram</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Rabu, 08 Nov 2017 15:15            </div>
            <p>Usep menilai Gerindra tengah berusaha menjadikan jagoannya di Pilgub Jabar sebagai kader yang memiliki komitmen tinggi terhadap partai.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/05/783227/3egxSrfd8w.jpg?w=188" width="188" height="124" alt="Alasan Golkar Dukung Emil di Pilgub Jabar" />
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/Rb1ZOL2k-alasan-golkar-dukung-emil-di-pilgub-jabar" title="Alasan Golkar Dukung Emil di Pilgub Jabar">Alasan Golkar Dukung Emil di Pilgub Jabar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Minggu, 05 Nov 2017 04:04            </div>
            <p>Emil dinilai memiliki potensi untuk menang.</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2017/11/04/783192/WxefiZlM8E.jpg?w=188" width="188" height="124" alt="SK Dukungan Golkar Diserahkan ke Emil Pekan Depan" />
            </div>
                        <h2>
                                <a href="http://jabar.metrotvnews.com/peristiwa/JKRlygwb-sk-dukungan-golkar-diserahkan-ke-emil-pekan-depan" title="SK Dukungan Golkar Diserahkan ke Emil Pekan Depan">SK Dukungan Golkar Diserahkan ke Emil Pekan Depan</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Sabtu, 04 Nov 2017 21:17            </div>
            <p>Surat keputusan (SK) dukungan untuk Emil telah diteken oleh Ketua Umum Setya Novanto.&nbsp;</p>
        </li>
            <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/videos/2017/10/27/779220/kzN1JW9hY2.jpg?w=188" width="188" height="124" alt="Peta Pertarungan Politik Pilgub Jabar" />
            </div>
                        <h2>
                <img class="play" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_play.png" width="40" height="40" />                <a href="http://video.metrotvnews.com//metro-pagi-prime-time/0Kv3VZRN-peta-pertarungan-politik-pilgub-jabar" title="Peta Pertarungan Politik Pilgub Jabar">Peta Pertarungan Politik Pilgub Jabar</a>
            </h2>
            <div class="tag">
                                <i class="fa fa-clock-o"></i> Jumat, 27 Oct 2017 07:04            </div>
            <p>Sejumlah partai sudah menentukan sikap dalam mendukung bakal calon kontestan di Pilkada Jawa Barat, Ridwan Kamil serta Deddy Mizwar.&nbsp;Beberapa&#8230;</p>
        </li>
        
    
        <li>
            <div class="bc">
                <a href="http://www.metrotvnews.com/brandconnect" class="bc-logo">Brandconnect</a>
                <!--a title="Brand Connect" href="http://www.metrotvnews.com/brandconnect"><img alt="Brand Connect" src="http://va.metrotvnews.com/pilkada/2016/default/images/native/brandconnect.png"></a-->
            </div>
        
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/18/818424/BxthCJyE4f.jpg?w=316" width="316" height="210" alt="Kawasaki Ninja 250 Kuasai Pasar Motor Sport 250cc di Tahun 2017" />
                            <div class="share">
                                <a class="canal" href="http://otomotif.metrotvnews.com/motor/PNgJrR8K-kawasaki-ninja-250-kuasai-pasar-motor-sport-250cc-di-tahun-2017" title="">Motor</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Kawasaki Ninja 250 Kuasai Pasar Motor Sport 250cc di Tahun 2017 http://metrotvn.ws/PNgJrR8K', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://otomotif.metrotvnews.com/motor/PNgJrR8K-kawasaki-ninja-250-kuasai-pasar-motor-sport-250cc-di-tahun-2017', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://otomotif.metrotvnews.com/motor/PNgJrR8K-kawasaki-ninja-250-kuasai-pasar-motor-sport-250cc-di-tahun-2017', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://otomotif.metrotvnews.com/motor/PNgJrR8K-kawasaki-ninja-250-kuasai-pasar-motor-sport-250cc-di-tahun-2017" title="http://otomotif.metrotvnews.com/motor/PNgJrR8K-kawasaki-ninja-250-kuasai-pasar-motor-sport-250cc-di-tahun-2017">Kawasaki Ninja 250 Kuasai Pasar Motor Sport 250cc di Tahun 2017</a></h2>
                        <div class="tag">
                            <a href="http://pilkada.metrotvnews.com/topic/5935" title="Topic"><i class="fa fa-hashtag"></i>kawasaki   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Jumat, 19 Jan 2018 06:21 Ago
                        </div>
                        <p>Tahun 2017, penjualan sepeda motor Kawasaki Ninja 250 versi standar dan versi ABS mencapai 7.572 unit.<br&#8230;</p>
                    </div>
                    
                    <div class="grid1">
                        <div class="block">
                            <img src="http://cdn.metrotvnews.com/dynamic/content/2018/01/23/820439/H2YXVtryJ0.jpg?w=316" width="316" height="210" alt="Pebalap Jonathan Rea Bertemu Konsumen Kawasaki Ninja" />
                            <div class="share">
                                <a class="canal" href="http://otomotif.metrotvnews.com/motor/eN4xwP3N-pebalap-jonathan-rea-bertemu-konsumen-kawasaki-ninja" title="">Motor</a>
                                <label for="share" class="label"><i class="fa fa-share-alt"></i></label>
                                <div class="social">
                                        <ul>
                    <li class="entypo-twitter"><a href="#share_twitter" title="Twitter Link" onclick="share('https://twitter.com/intent/tweet?text=', 'Pebalap Jonathan Rea Bertemu Konsumen Kawasaki Ninja http://metrotvn.ws/eN4xwP3N', 'Share On Twitter')"><i class="fa fa-twitter"></i></a></li>
                    <li class="entypo-facebook"><a href="#share-fb" title="Facebook Link" onclick="share('https://www.facebook.com/sharer/sharer.php?u=', 'http://otomotif.metrotvnews.com/motor/eN4xwP3N-pebalap-jonathan-rea-bertemu-konsumen-kawasaki-ninja', 'Share On Facebook')"><i class="fa fa-facebook"></i></a></li>
                    <li class="entypo-gplus"><a href="#share_gplus" title="Google+ Link" onclick="share('https://plus.google.com/share?url=', 'http://otomotif.metrotvnews.com/motor/eN4xwP3N-pebalap-jonathan-rea-bertemu-konsumen-kawasaki-ninja', 'Share On Google+')"><i class="fa fa-google-plus"></i></a></li>
                </ul>
                
                                    </div>
                            </div>
                        </div>
                        
                        <h2><a href="http://otomotif.metrotvnews.com/motor/eN4xwP3N-pebalap-jonathan-rea-bertemu-konsumen-kawasaki-ninja" title="http://otomotif.metrotvnews.com/motor/eN4xwP3N-pebalap-jonathan-rea-bertemu-konsumen-kawasaki-ninja">Pebalap Jonathan Rea Bertemu Konsumen Kawasaki Ninja</a></h2>
                        <div class="tag">
                            <a href="http://pilkada.metrotvnews.com/topic/1747" title="Topic"><i class="fa fa-hashtag"></i>ninja   </a>&nbsp;&nbsp;&nbsp;
                            <i class="fa fa-clock-o"></i> Selasa, 23 Jan 2018 11:46 Ago
                        </div>
                        <p>Semua fans mendapat kesempatan berfoto dan mendapatkan tanda tangan Jonathan Rea.</p>
                    </div>
                    </li>   


        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826964/lrCTObyDqd.jpg?w=200" width="188" height="124" alt="Khofifah Silaturahmi dengan Persatuan Perangkat Desa" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/0Kv3yVrN-khofifah-silaturahmi-dengan-persatuan-perangkat-desa" title="Khofifah Silaturahmi dengan Persatuan Perangkat Desa">Khofifah Silaturahmi dengan Persatuan Perangkat Desa</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 05 Feb 2018 16:48            </div>
            <p>cara silaturahmi ini membahas sejumlah hal terkait peningkatan ekonomi sosial pedesaan.<br />
 </p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826827/imAL3vdNqZ.jpg?w=200" width="188" height="124" alt="Pamit Cuti Pilkada, Wagub Sulsel Ingatkan Soal Netralitas ASN" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/Rb1ZxX1k-pamit-cuti-pilkada-wagub-sulsel-ingatkan-soal-netralitas-asn" title="Pamit Cuti Pilkada, Wagub Sulsel Ingatkan Soal Netralitas ASN">Pamit Cuti Pilkada, Wagub Sulsel Ingatkan Soal Netralitas ASN</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 05 Feb 2018 15:17            </div>
            <p>Wakil Gubernur Sulawesi Selatan Agus Arifin mengingatkan jajarannya selaku aparatur sipil negara (ASN) tetap netral&nbsp;di tengah&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826868/wcx7LKdtlh.jpg?w=200" width="188" height="124" alt="Camat Dipanggil Panwaslu, Bupati Jepara Serukan Netralitas ASN" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/PNgJVPAK-camat-dipanggil-panwaslu-bupati-jepara-serukan-netralitas-asn" title="Camat Dipanggil Panwaslu, Bupati Jepara Serukan Netralitas ASN">Camat Dipanggil Panwaslu, Bupati Jepara Serukan Netralitas ASN</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 05 Feb 2018 15:04            </div>
            <p>ASN tidak boleh mendukung calon kepala daerah dalam Pemilihan Gubernur dan Wakil Gubernur (Pilgub) Jawa Tengah 2018.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826791/6EH2JkBXZ9.jpg?w=200" width="188" height="124" alt="Tempat Ibadah Dilarang jadi Tempat Kampanye" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/VNx3yXyK-tempat-ibadah-dilarang-jadi-tempat-kampanye" title="Tempat Ibadah Dilarang jadi Tempat Kampanye">Tempat Ibadah Dilarang jadi Tempat Kampanye</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 05 Feb 2018 14:37            </div>
            <p>Badan Pengawasan Pemilihan Umum (Bawaslu) DKI Jakarta mengimbau agar tempat ibadah tak dijadikan tempat kampanye.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/05/826638/WfnFBQENRp.jpg?w=200" width="188" height="124" alt="Ridwan-Uu Bentuk Laskar Rindu" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/ybJMBl6N-ridwan-uu-bentuk-laskar-rindu" title="Ridwan-Uu Bentuk Laskar Rindu">Ridwan-Uu Bentuk Laskar Rindu</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/10357" title="pilgub jabar 2018"><i class="fa fa-hashtag"></i>pilgub jabar 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Senin, 05 Feb 2018 10:04            </div>
            <p>Pasangan Ridwan Kamil-Uu Ruzhanul Ulum terus persiapan jelang kampanye Pemilu Gubernur Jawa Barat 2018 yang akan dimulai Februari&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/04/826412/1nJ4GU2mod.jpg?w=200" width="188" height="124" alt="Ribuan Warga Kumpulkan Koin untuk Rai Mantra - Sudikerta" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/ZkeQpG6k-ribuan-warga-kumpulkan-koin-untuk-rai-mantra-sudikerta" title="Ribuan Warga Kumpulkan Koin untuk Rai Mantra - Sudikerta">Ribuan Warga Kumpulkan Koin untuk Rai Mantra - Sudikerta</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Minggu, 04 Feb 2018 16:24            </div>
            <p>Mereka berkumpul atas ide dari tokoh masyarakat dari Desa Kertalangu bernama Ida Bagus Bima Putera yang menggagas acara bertemakan&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/03/826252/cXM2eryzEa.jpg?w=200" width="188" height="124" alt="PDIP Sebut Pilgub Jatim Pertaruhan Nama Besar Soekarno" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/ybDMw3jk-pdip-sebut-pilgub-jatim-pertaruhan-nama-besar-soekarno" title="PDIP Sebut Pilgub Jatim Pertaruhan Nama Besar Soekarno">PDIP Sebut Pilgub Jatim Pertaruhan Nama Besar Soekarno</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/10324" title="pilgub jatim 2018"><i class="fa fa-hashtag"></i>pilgub jatim 2018 </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 03 Feb 2018 23:39            </div>
            <p>Seluruh kader PDIP wajib membantu memenangkan Gus Ipul-Puti.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/03/825952/Rdp0sIKWCo.jpg?w=200" width="188" height="124" alt="PDIP Temukan Majalah Mirip Obor Rakyat di Jawa Tengah" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/ybDMw8mk-pdip-temukan-majalah-mirip-obor-rakyat-di-jawa-tengah" title="PDIP Temukan Majalah Mirip Obor Rakyat di Jawa Tengah">PDIP Temukan Majalah Mirip Obor Rakyat di Jawa Tengah</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 03 Feb 2018 07:01            </div>
            <p>Majalah yang bernama Hidayah tersebut diklaim memuat gambar kuburan banteng khas lambang PDI Perjuangan.</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/03/825955/ecnj7vWtsy.jpg?w=200" width="188" height="124" alt="PDIP Waspadai Manuver <i>Canvassing</i> Sudirman Said" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/GbmJdeyk-pdip-waspadai-manuver-canvassing-sudirman-said" title="PDIP Waspadai Manuver <i>Canvassing</i> Sudirman Said">PDIP Waspadai Manuver <i>Canvassing</i> Sudirman Said</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Sabtu, 03 Feb 2018 06:25            </div>
            <p>Seluruh kader dan relawan PDI Perjuangan Jawa Tengah diminta mampu mematahkan manuver kontak langsung Sudirman dengan masyarakat.<br&#8230;</p>
        </li>
        
        <li>
            <div class="block">
                <img src="http://cdn.metrotvnews.com/dynamic/content/2018/02/02/825850/xE6ydMrv8Z.jpg?w=200" width="188" height="124" alt="Puan Maharani Yakin Jateng Tetap Jadi 'Kandang Banteng'" />
            </div>
                        <h2>
                                <a href="http://pilkada.metrotvnews.com/news-pilkada/5b25nzeN-puan-maharani-yakin-jateng-tetap-jadi-kandang-banteng" title="Puan Maharani Yakin Jateng Tetap Jadi 'Kandang Banteng'">Puan Maharani Yakin Jateng Tetap Jadi 'Kandang Banteng'</a>
            </h2>
            <div class="tag">
                <a href="http://pilkada.metrotvnews.com/topic/6912" title="pilkada serentak"><i class="fa fa-hashtag"></i>pilkada serentak </a>&nbsp;&nbsp;&nbsp                <i class="fa fa-clock-o"></i> Jumat, 02 Feb 2018 20:30            </div>
            <p>Hal ini disampaikan Puan untuk menanggapi Sudirman Said yang ingin memecah mitos Jawa tengah dikuasai PDI Perjuangan pada Pemilihan&#8230;</p>
        </li>
        <li>
        <center><a class="bu2" href="http://pilkada.metrotvnews.com/more/news-pilkada" id="more">More</a></center>
    </li>
    </ul>
</div>
                        <!-- BACA JUGA END -->
                    </div>
					
                </div>
                <!-- CONTENT END -->
            </div>
        </div>
        <!-- MTVN END -->
        
        <!-- FOOTER -->
        <div class="footer">
    <!-- 1st -->
    <div class="redaksi">
        <div class="frame">
            <div class="wrap">
                <img class="metrotv" src="http://va.metrotvnews.com/pilkada/2016/default/images/main/logo_metrotv.png" width="147" height="37" />
                <ul>
                    <li><a href="http://www.metrotvnews.com/aboutus" title="About">About</a></li>
                    <li><a href="http://www.metrotvnews.com/contactus" title="About">Contact Us</a></li>
                    <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                    <li><a href="http://www.metrotvnews.com/advertisewithus" title="About">Advertise With Us</a></li>
                    <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                    <li><a href="http://digital.metrotvnews.com/career/" title="About">Karir</a></li>
                </ul>
                <div class="openfooter">
                    <i class="fa fa-angle-double-up "></i>
                </div>
            </div>
        </div>
    </div>
    <!-- 1st END -->
    <!-- SITEMAP -->
    <div class="frame">
        <div class="wrap">
            <div class="sitemap">
                <div class="wfull fl">
                    <div class="ti2">
                        <span>Site Index</span>
                    </div>
                </div>
                <div id="per-slide">
                    <div class="footer-scroll site-a">
                        
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">News</div>
                                        <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                        
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Ekonomi</div>
                                        <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                        
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Bola</div>
                                        <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Olahraga</div>
                                        <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                        
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Hiburan</div>
                                        <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                        
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Otomotif</div>
                                        <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                        
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Internasional</div>
                                        <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                        
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                            
                            <div class="wfull fl">
                            
                                    <div class="site">
                                        <div class="canal">Teknologi</div>
                                        <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                        
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Rona</div>
                                        <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                        
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jatim</div>
                                        <ul>
                                    
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jabar</div>
                                        <ul>
                                    
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Jateng</div>
                                        <ul>
                                    
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                                    <div class="site">
                                        <div class="canal">Sumatera</div>
                                        <ul>
                                    
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        
                                        </ul>
                                    </div> 
                                    
                            </div>
                                                </div>
                </div>
				
				
                <div class="site-b">
                    <ul>
                        <li><a href="http://www.metrotvnews.com/aboutus/" title="About">About</a></li>
                        <li><a href="http://www.metrotvnews.com/contactus/" title="About">Contact Us</a></li>
                        <li><a href="http://www.metrotvnews.com/dariredaksi/" title="About">Dari Redaksi</a></li>
                        <li><a href="http://www.metrotvnews.com/advertisewithus/" title="About">Advertise With Us</a></li>
                        <li><a href="http://www.metrotvnews.com/mediasiber/" title="About">Pedoman Media Siber</a></li>
                        <li><a href="http://digital.metrotvnews.com/karir/" title="About">Karir</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <!-- SITEMAP END -->
    <!-- COPYRIGHT -->
    <div class="copyright">
        <div class="frame">
            <div class="wrap">
                <div class="trade">Metrotv &COPY; Copyright 2007 - 2018, metrotvnews.com, All Rights Reserved
								- news-pilkada/ rendering in 0.4010 seconds [51]
                </div>
                <ul class="socmed">
                    <li><a href="https://www.facebook.com/metrotv" title="Facebook"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_facebook.png" alt="Facebook Metrotv" /></a></li>
                    <li><a href="https://twitter.com/metro_tv?lang=id" title="Twitter"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_twitter.png" alt="Twitter Metrotv" /></a></li>
                    <li><a href="https://www.youtube.com/user/metrotvnews?hl=id&gl=ID" title="Youtube"><img src="http://va.metrotvnews.com/pilkada/2016/default/images/main/ico_youtube.png" alt="Youtube Metrotv" /></a></li>
                </ul>
            </div>
        </div>
    </div>
    <!-- COPYRIGHT -->
</div>        <!-- FOOTER END -->
        
        <!-- MENU PUSHER -->
        <div class="mp-pusher" id="mp-pusher">

    <!-- mp-menu -->
    <nav id="mp-menu" class="mp-menu">
        <div class="mp-level">
            <h2 class="icon icon-world">Menu</h2>
            <ul>
                <li class="icon-arrow-left">
                    <a href="#">Metrotvnews</a>
                    <div class="mp-level">
                        <h2>Metrotvnews</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                          
						 						
                            <li class="icon-arrow-left">
                                <a title="News" href="http://news.metrotvnews.com">News</a>
                                <div class="mp-level">
                                    <h2>News</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://news.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://news.metrotvnews.com/politik">Politik</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/hukum">Hukum</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/metro">Metro</a></li>
                                      
                                    	
										
                                        <li><a href="http://news.metrotvnews.com/daerah">Daerah</a></li>
                                      
                                        
										<li><a href="http://news.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://news.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://news.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Ekonomi" href="http://ekonomi.metrotvnews.com">Ekonomi</a>
                                <div class="mp-level">
                                    <h2>Ekonomi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://ekonomi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://ekonomi.metrotvnews.com/mikro">Mikro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/makro">Makro</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/bursa">Bursa</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/energi">Energi</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/globals">Globals</a></li>
                                      
                                    	
										
                                        <li><a href="http://ekonomi.metrotvnews.com/motivator">Motivator</a></li>
                                      
                                        
										<li><a href="http://ekonomi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://ekonomi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Bola" href="http://bola.metrotvnews.com">Bola</a>
                                <div class="mp-level">
                                    <h2>Bola</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://bola.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://bola.metrotvnews.com/inggris">Inggris</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/spanyol">Spanyol</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/italia">Italia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/jerman">Jerman</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/champions">Champions</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://bola.metrotvnews.com/indonesia/">Indonesia</a></li>
                                      
                                        
										<li><a href="http://bola.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://bola.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://bola.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Olahraga" href="http://olahraga.metrotvnews.com">Olahraga</a>
                                <div class="mp-level">
                                    <h2>Olahraga</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://olahraga.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://olahraga.metrotvnews.com/f1">F1</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/motogp">Moto GP</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/bulutangkis">Bulutangkis</a></li>
                                      
                                    	
										
                                        <li><a href="http://olahraga.metrotvnews.com/sportslainnya">SportsLainnya</a></li>
                                      
                                        
										<li><a href="http://olahraga.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://olahraga.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Hiburan" href="http://hiburan.metrotvnews.com">Hiburan</a>
                                <div class="mp-level">
                                    <h2>Hiburan</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://hiburan.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://hiburan.metrotvnews.com/musik">Musik</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/film">Film</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/selebritas">Selebritas</a></li>
                                      
                                    	
										
                                        <li><a href="http://hiburan.metrotvnews.com/indis">Indis</a></li>
                                      
                                        
										<li><a href="http://hiburan.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://hiburan.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Otomotif" href="http://otomotif.metrotvnews.com">Otomotif</a>
                                <div class="mp-level">
                                    <h2>Otomotif</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://otomotif.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://otomotif.metrotvnews.com/motor">Motor</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/mobil">Mobil</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/modifikasi">Modifikasi</a></li>
                                      
                                    	
										
                                        <li><a href="http://otomotif.metrotvnews.com/tips">Tips</a></li>
                                      
                                        
										<li><a href="http://otomotif.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://otomotif.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Internasional" href="http://internasional.metrotvnews.com">Internasional</a>
                                <div class="mp-level">
                                    <h2>Internasional</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://internasional.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://internasional.metrotvnews.com/asia">Asia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/eropa">Eropa</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/amerika">Amerika</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/dunia">Dunia</a></li>
                                      
                                    	
										
                                        <li><a href="http://internasional.metrotvnews.com/duniaunik">Dunia Unik</a></li>
                                      
                                        
										<li><a href="http://internasional.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://internasional.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://internasional.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Teknologi" href="http://teknologi.metrotvnews.com">Teknologi</a>
                                <div class="mp-level">
                                    <h2>Teknologi</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://teknologi.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://teknologi.metrotvnews.com/news">News (Teknologi)</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/review">Review</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/tipstrik">Tips & Trik</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/feature">Tech and Life</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/poptech">PopTech</a></li>
                                      
                                    	
										
                                        <li><a href="http://teknologi.metrotvnews.com/game">Game</a></li>
                                      
                                        
										<li><a href="http://teknologi.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://teknologi.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
												
                            <li class="icon-arrow-left">
                                <a title="Rona" href="http://rona.metrotvnews.com">Rona</a>
                                <div class="mp-level">
                                    <h2>Rona</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                    
                                        <li><a href="http://rona.metrotvnews.com">Home</a></li>
										
										
                                        <li><a href="http://rona.metrotvnews.com/kesehatan">Kesehatan</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/wisatakuliner">Wisata & Kuliner</a></li>
                                      
                                    	
										
                                        <li><a href="http://rona.metrotvnews.com/keluarga">Keluarga</a></li>
                                      
                                        
										<li><a href="http://rona.metrotvnews.com/index/foto">Foto</a></li>
										<li><a href="http://rona.metrotvnews.com/index/video">Video</a></li>
										<li><a href="http://rona.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
							
								
                          
                        </ul>
                    </div>
                </li>
                <li class="icon-arrow-left">
                    <a href="#">Bahasa</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://en.metrotvnews.com/">English</a>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://cn.metrotvnews.com/">Mandarin</a>
                            </li>
                        </ul>
                    </div>
                </li>
            <li class="icon-arrow-left">
                    <a href="#">Daerah</a>
                    <div class="mp-level">
                        <h2>Bahasa</h2>
                        <a class="mp-back" href="#">back</a>
                        <ul>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jatim.metrotvnews.com/">Jatim</a>
                                <div class="mp-level">
                                    <h2>Jatim</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jatim.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jatim.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jabar.metrotvnews.com/">Jabar</a>
                                <div class="mp-level">
                                    <h2>Jabar</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jabar.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jabar.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://jateng.metrotvnews.com/">Jateng</a>
                                <div class="mp-level">
                                    <h2>Jateng</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://jateng.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://jateng.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                            <li class="icon-arrow-left">
                                <a title="nama kanal" href="http://sumatera.metrotvnews.com/">Sumatera</a>
                                <div class="mp-level">
                                    <h2>Sumatera</h2>
                                    <a class="mp-back" href="#">back</a>
                                    <ul>
                                        <li><a href="http://sumatera.metrotvnews.com/">Home</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/peristiwa">Peristiwa</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/bisnis">Bisnis</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/foto">Foto</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index/video">Video</a></li>
                                        <li><a href="http://sumatera.metrotvnews.com/index">Index</a></li>
                                    </ul>
                                </div>
                            </li>
                        </ul>
                    </div>
                </li>
                <li><a href="http://telusur.metrotvnews.com/">Telusur</a></li>
                <li><a href="http://video.metrotvnews.com/">Video</a></li>
                <li><a href="http://foto.metrotvnews.com/">Foto</a></li>
                <li><a href="http://www.metrotvnews.com/index/">Index</a></li>
            </ul>

        </div>
    </nav>
    <!-- /mp-menu -->
</div>
    </body>
</html>

        <!-- MENU PUSHER END -->
        <!-- JS -->
       <script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/vendor/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.jscroll.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.sticky-kit.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/swiffy_v7.4_runtime.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.mCustomScrollbar.concat.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/ticker.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/logo.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/classie.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/mlpushmenu.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/less.min.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/plugins.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/main.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.vmap.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/jquery.vmap.indonesia.js"></script>
<script type="text/javascript" src="http://va.metrotvnews.com/pilkada/2016/default/js/rrssb.min.js"></script>
	
       <script type="text/javascript">
		$(document).ready(function () {
			$('.related').each(function () {					
				nextH3 = $(this).parent().find('img');
				nextH2 = $(this).parent().find('iframe');
				
				if (nextH3.length > 0) {
					$(".related").addClass("extra");
				}
				
				if (nextH2.length > 0) {
					$(".related").addClass("extra");
				}
			});
            $.ajax({
                type:"POST",
                data: { content_id: "826952"},
                url: "http://www.metrotvnews.com/hit.php",
                crossDomain: true,
                success: function(data){
                    console.log("ok");
                }
            });
		});
		</script>
    </body>
</html>